<!DOCTYPE html> <html lang="de"> <head> <meta charset="utf-8"> <!--
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><base href="https://www.tastenwelt.de/"> <title>70 Jahre Pigini - Interview zum Jubiläum</title> <meta property="og:title" content="70 Jahre Pigini - Interview zum Jubiläum" /> <meta property="og:type" content="article" /> <meta property="og:url" content="http://www.tastenwelt.de/lesen/news/interview-massimo-pigini/" /> <meta property="og:image" content="http://www.tastenwelt.de/fileadmin/tastenwelt/Content/2017/02_Feb/Pigini/Massimo_Pigini_Vorschau.jpg" /> <meta name="description" content="1946 gegründet, hat die Firma Pigini im italienischen Castelfidardo über mehrere Inhaber-Generationen hinweg Akkordeonbau-Geschichte geschrieben. Das Interview zum Jubiläum." /> <meta property="og:description" content="1946 gegründet, hat die Firma Pigini im italienischen Castelfidardo über mehrere Inhaber-Generationen hinweg Akkordeonbau-Geschichte geschrieben. Das Interview zum Jubiläum." /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@tastenwelt" /> <meta name="twitter:creator" content="@tastenwelt" /> <meta name="twitter:title" content="70 Jahre Pigini – Massimo Pigini über das Handwerk des Akkordeonbaus" /> <meta name="twitter:description" content="1946 gegründet, hat die Firma Pigini im italienischen Castelfidardo über mehrere Inhaber-Generationen hinweg Akkordeonbau-Geschichte geschrieben. Das Interview zum Jubiläum." /> <meta name="twitter:image" content="http://www.tastenwelt.de/fileadmin/tastenwelt/Content/2017/02_Feb/Pigini/Massimo_Pigini_Vorschau.jpg" /> <meta name="viewport" content="initial-scale=1,user-scalable=no,maximum-scale=1"> <meta name="twitter:site" content="@tastenwelt"> <meta name="google" content="notranslate"> <meta name="apple-mobile-web-app-capable" content="no"> <meta name="robots" content="index,follow"> <meta name="revisit-after" content="1 day"> <link rel="stylesheet" type="text/css" href="typo3temp/compressor/863011b097-aba8685f194958018a0760b80fa00a88.css.1480594425.gzip" media="all"> <link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-a99f4510784d3821cae600cd21d502aa-84b34b834123a8c12e6c2002b59428de.css.1486134468.gzip" media="all"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js" type="text/javascript" async="async"></script><link rel="canonical" href="http://www.tastenwelt.de/lesen/news/interview-massimo-pigini/" /> <script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",

"headline": "70 Jahre Pigini – Massimo Pigini über das Handwerk des Akkordeonbaus",
"image" : {
"@type": "ImageObject",

"url": "http://www.tastenwelt.de/fileadmin/tastenwelt/Content/2017/02_Feb/Pigini/Massimo_Pigini_Vorschau.jpg",
"height": "259",
"width": "420"

},

"datePublished": "2017-02-08",

"dateModified": "2017-02-06",

"name": "70 Jahre Pigini – Massimo Pigini über das Handwerk des Akkordeonbaus",

"description": "1946 gegründet, hat die Firma Pigini im italienischen Castelfidardo über mehrere Inhaber-Generationen hinweg Akkordeonbau-Geschichte geschrieben. Das Interview zum Jubiläum.",

"author": "Detlef Gödicke",

"publisher": {
"@type": "Organization",
"name": "tastenwelt / PPVMEDIEN GmbH",
"logo": {
"@type": "ImageObject",
"url": "http://www.tastenwelt.de/fileadmin/tastenwelt/template/img/twlogo.png",
"height": "100",
"width": "365"
}
},
"inLanguage": {
"@type": "Language",
"name": "German",
"alternateName": "de"
},
"isFamilyFriendly": "True",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "http://www.tastenwelt.de/lesen/news/interview-massimo-pigini/"

}
}
</script><link rel="dns-prefetch" href="//ads.ppvmedien.de" /> <link rel="dns-prefetch" href="//ppvnews.de" /> <link rel="home" type="text/html" title="Startseite" href="/" /> <link rel="copyright" title="Copyright" href="/impressum/" /> <link rel="shortcut icon" href="fileadmin/tastenwelt/template/img/favicon.ico" type="image/vnd.microsoft.icon" /> <link rel="apple-touch-icon" href="fileadmin/tastenwelt/template/img/apple-touch-icon.png"/> <link rel="alternate" type="application/rss+xml" title="tastenwelt: Alle Meldungen" href="http://www.tastenwelt.de/rss/rss-alle-meldungen/" /> <script type="text/javascript">
!function(e,t,a,n,c,s,o){e.GoogleAnalyticsObject=c,e[c]=e[c]||function(){(e[c].q=e[c].q||[]).push(arguments)},e[c].l=1*new Date,s=t.createElement(a),o=t.getElementsByTagName(a)[0],s.async=1,s.src=n,o.parentNode.insertBefore(s,o)}(window,document,"script","https://www.google-analytics.com/analytics.js","ga"),ga("create","UA-5117920-1","auto"),ga("send","pageview");
</script></head> <body> <div id="page"> <div id="links"> <div id="topbanner" class="dont-print" role="banner"><div id="c2382" class="csc-default layout-0"> <div id="c2382"> <div id="c1611" class="csc-default layout-0"> <div id="c1611"> <script type='text/javascript' defer><!--//<![CDATA[
if(screen.width<768);else if(screen.width>=768){var m3_u="https:"==location.protocol?"https://ads.ppvmedien.de/www/delivery/ajs.php":"http://ads.ppvmedien.de/www/delivery/ajs.php",m3_r=Math.floor(99999999999*Math.random());document.MAX_used||(document.MAX_used=","),document.write("<script type='text/javascript' src='"+m3_u),document.write("?zoneid=122"),document.write("&amp;cb="+m3_r),","!=document.MAX_used&&document.write("&amp;exclude="+document.MAX_used),document.write(document.charset?"&amp;charset="+document.charset:document.characterSet?"&amp;charset="+document.characterSet:""),document.write("&amp;loc="+escape(window.location)),document.referrer&&document.write("&amp;referer="+escape(document.referrer)),document.context&&document.write("&context="+escape(document.context)),document.mmm_fo&&document.write("&amp;mmm_fo=1"),document.write("'></script>")}
//]]>--></script><noscript><a href='http://ads.ppvmedien.de/www/delivery/ck.php?n=a50f728c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.ppvmedien.de/www/delivery/avw.php?zoneid=122&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a50f728c' border='0' alt='' /></a></noscript> </div> </div> </div> </div></div> <div id="pagecontent"> <div id="header" role="banner"> <header> <a href="/" target="_top" title="Zur&uuml;ck zur Startseite"><div id="logo"></div></a> <div id="logobanner" class="dont-print"> <script type='text/javascript' defer><!--//<![CDATA[
if(screen.width<768);else if(screen.width>=768){var m3_u="https:"==location.protocol?"https://ads.ppvmedien.de/www/delivery/ajs.php":"http://ads.ppvmedien.de/www/delivery/ajs.php",m3_r=Math.floor(99999999999*Math.random());document.MAX_used||(document.MAX_used=","),document.write("<script type='text/javascript' src='"+m3_u),document.write("?zoneid=11"),document.write("&amp;cb="+m3_r),","!=document.MAX_used&&document.write("&amp;exclude="+document.MAX_used),document.write(document.charset?"&amp;charset="+document.charset:document.characterSet?"&amp;charset="+document.characterSet:""),document.write("&amp;loc="+escape(window.location)),document.referrer&&document.write("&amp;referer="+escape(document.referrer)),document.context&&document.write("&context="+escape(document.context)),document.mmm_fo&&document.write("&amp;mmm_fo=1"),document.write("'></script>")}
//]]>--></script><noscript><a href='http://ads.ppvmedien.de/www/delivery/ck.php?n=a8f197c7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.ppvmedien.de/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8f197c7' border='0' alt='' /></a></noscript> </div> </header> </div> <div role="navigation" class="navigation dont-print"> <nav><ul class="flexnav" data-breakpoint="800"><li><a href="/">Home</a></li><li><a href="heft/">Heft</a><ul><li><a href="heft/">Aktuelle Ausgabe</a></li><li><a href="heft/heftarchiv/">Heftarchiv</a></li><li><a href="http://www.ppvmedien.de/Tastenwelt-Abo">Abo</a></li></ul></li><li><a href="news/">News</a></li><li><a href="tests/">Tests</a></li><li><a href="praxis/">Praxis</a><ul><li><a href="praxis/">Alle Workshops</a></li><li><a href="ipad-fuer-musiker/">iPad für Musiker</a></li><li><a href="musikrecht/">Musikrecht</a></li></ul></li><li><a href="magazin/">Magazin</a></li></ul></nav> <div class="menu-button">Men&uuml; auf/zu</div> </div> <div id="hauptspalte"> <div id="main" role="main"><section><div id="c2380" class="csc-default layout-0"> <div id="c2380"> <div class="news news-single"> <div class="article"> <div> <div class="header"> <h1>70 Jahre Pigini – Massimo Pigini über das Handwerk des Akkordeonbaus</h1> </div> <div> <div class="teaser-text"> <p>1946 gegründet, hat die Firma Pigini im italienischen Castelfidardo über mehrere Inhaber-Generationen hinweg Akkordeonbau-Geschichte geschrieben. Warum Pigini den Ruf einer Edelmarke gepachtet hat und welche Philosophie hinter dem weltweit erfolgreichen Unternehmen steht, erklärt Firmenchef Massimo Pigini im Interview mit tastenwelt-Autor Detlef Gödicke.</p> </div> <div id="c5314" class="csc-default layout-0"> <div id="c5314"> <div class="ce-textpic ce-left ce-intext"> <div class="ce-gallery ce-border" data-ce-columns="1" data-ce-images="1"> <div class="ce-row"> <div class="ce-column"> <figure> <img title="Massimo Pigini" alt="Massimo Pigini" src="fileadmin/tastenwelt/Content/2017/02_Feb/Pigini/Massimo_Pigini.jpg" width="450" height="675" /> <figcaption> „Das Akkordeon berührtdie Herzen der Menschen“, sagt Massimo Pigini. (Foto: Pigini) </figcaption> </figure> </div> </div> </div> <div class="ce-bodytext"> <p><b>1994 haben Sie die Firmenleitung als Nachfolger Ihres Vaters Gino übernommen. Was hat sich seither für Sie verändert?</b> </p> <p>Das gesamte Business hat sich komplett verändert. Die digitale Welt ist da, Informationen werden anders übermittelt, das System der ganzen Arbeit hat sich verändert. Das Akkordeon ist allerdings traditionell geblieben, es ist immer noch ein akustisches Instrument, „unplugged“, ein mechanisches und transportables Instrument, das glücklich macht, wenn man es fühlen und spielen kann. </p> <p><b>Gab es Änderungen beim Bau von Akkordeons?</b> </p> <p>Um das Jahr 2000 wurde uns Akkordeonbauern vorgeworfen, mit der Entwicklung in der Musik nicht schritthalten zu können. Das konnten wir mittlerweile widerlegen, denn mit unseren Instrumenten kann man heute jede Art von Musik spielen. Meiner Meinung nach genießt das Akkordeon gerade heute eine große Popularität.</p> <p><b>Wie erklären Sie sich das?</b> </p> <p>Das Akkordeon wurde lange Zeit als Instrument zweiter Klasse angesehen. Ich habe mittlerweile die Berliner Philharmoniker erleben dürfen, mit Stefan Hussong am Bajan. Ksenija Sidorova spielte 2014 die Nokia Night of the Proms-Tour – ein Konzert-Teil klassisch, der andere Pop-Musik. Es ist egal, in welcher Art von Musik das Instrument eingesetzt wird, es berührt einfach die Herzen der Menschen.</p> <p><b>Pigini hat die Entwicklung des Convertor-Akkordeons maßgeblich mitgestaltet – erzählen Sie davon.</b> </p> <p>Es gibt hier in Castelfidardo ein Museum. Man sieht dort erste Convertor-Instrumente aus den frühen 20er Jahren des vorigen Jahrhunderts, darunter auch einige Entwicklungen aus Russland. Convertor-Instrumente haben also eine fast 100-jährige Geschichte. </p> <p><b>Und wann begann Ihre Firma, sich damit zu beschäftigen?</b> </p> <p>1962 arbeitete mein Vater daran, die hochkomplizierte Mechanik besser mechanisch zu organisieren, sie war anschließend deutlich einfacher herzustellen. Zuvor wurde hin und wieder ein Instrument von Hand gebaut; wir waren die Ersten, die in der Lage waren, ein Convertor-Akkordeon industriell in größeren Stückzahlen zu fertigen – und wir hatten das Know-how unserer Akkordeonbaumeister für die damalige Weltelite der Akkordeonspieler. Mogens Ellegard war für uns dabei eine große Hilfe, wir sind ihm zu großem Dank verpflichtet.</p> <p><b>Konnten Sie dadurch dem Convertor-Akkordeon letztendlich zum Durchbruch verhelfen?</b> </p> <p>Ich denke schon. Auf der Konstruktionsbasis meines Vaters konnten wir bezahlbare Instrumente für Schüler entwickeln, die diesen den Zugang zu polyphoner Spielweise auf dem Akkordeon mit der linken Hand erst ermöglicht haben – die Konstruktion wurde von den meisten Herstellern bis heute übernommen.</p> <p><b>Pigini hat sich an der Königsklasse des Akkordeonsounds versucht: italienische Baukunst in Verbindung mit Stimmplatten aus Russland – wie kam es dazu?</b> </p> <p>Wir bekamen immer wieder Anfragen von Spitzenspielern, die sich ein Pigini-Instrument wünschten, allerdings mit Stimmplatten aus Russland. So entstand bei uns der Gedanke, das „Mythos“ zu bauen. Wir entschieden uns, von diesem Instrument nur 33 Stück zu bauen, für höhere Stückzahlen war der Aufwand einfach zu groß. Hilfe bekamen wir besonders von Mogens Ellegaard, Viatcheslav Semionov und Friedrich Lips, die auch selbst ein „Mythos“ besitzen.</p> <p><b>Zurück zu den Anfängen Ihrer Firma. Warum verkaufte Ihr Großvater ab 1946 Akkordeons in die ganze Welt, nur nicht in Italien?</b> </p> <p>Das ist die wahre Erfolgsgeschichte unseres Ortes Castelfidardo. Italien zwischen den beiden Weltkriegen war ein politisch instabiles Land. Viele italienische Akkordeonspieler wanderten mit ihren Familien aus, z.B. in die USA, nach Kanada, Südamerika. Das erste Geld in ihrer neuen Heimat verdienten die Auswanderer mit Musik auf ihrem Akkordeon. Die Instrumente wurden dann von anderen Musikern dort angefragt; die Italiener verkauften sie mit Gewinn und bestellten bei uns im Ort ein neues Instrument für sich. So entwickelte sich unser erstes „italienisches Außendienst-Netzwerk“ in der ganzen Welt gewissermaßen von alleine. </p> <p><b>Und heute? Ist Italien für Pigini wieder ein größerer Markt geworden?</b> </p> <p>Nein, nach wie vor verkaufen wir 95 Prozent unserer Instrumente ins Ausland.</p> </div> </div> </div> </div><div id="c5315" class="csc-default layout-0"> <div id="c5315"> <div class="ce-textpic ce-right ce-intext"> <div class="ce-gallery ce-border" data-ce-columns="1" data-ce-images="1"> <div class="ce-row"> <div class="ce-column"> <figure> <a href="fileadmin/_processed_/4/d/csm_PiginiTeam2016_905a72971e.jpg" class="magnificpopup" rel="magnificpopup[281]" title="Pigini-Team 2016"> <img title="Pigini-Team 2016" alt="Pigini-Team 2016" src="fileadmin/_processed_/4/d/csm_PiginiTeam2016_0e4ec38baf.jpg" width="450" height="321" /> </a> <figcaption> Gruppenbild mit Akkordeon: Massimo Pigini (vorne Mitte) mit Schwester Francesca, Sohn Federico und einem Team von mehr als 40 Frauen und Männern. (Foto: Pigini) </figcaption> </figure> </div> </div> </div> <div class="ce-bodytext"> <p><b>2015 mussten einige Akkordeonbau-Firmen in Castelfidardo schließen. Eine Krise im Ort?</b> </p> <p>Die eigentliche Krise startete 2008, hervorgerufen durch die weltweite Finanzkrise. Viele große Geschäfte in unseren Innenstädten und große Industrie-Komplexe am Stadtrand stehen seitdem leer. Davon war natürlich auch die gesamte Musikinstrumenten-Industrie in Italien betroffen.</p> <p><b>Ist Pigini 2016 der „Leuchtturm“ in Castelfidardo?</b> </p> <p>Es gab und gibt immer starke Winde in unserer Branche. Je besser das Fundament, umso besser kann man der Gewalt des Windes widerstehen. Unsere Firmen-Familie hat das Fundament von vier Generationen und unser Team, wir konnten dadurch bislang alle Stürme heil überstehen.</p> <p><b>Wie muss man sich Castelfidardo vorstellen? Eine Straße, an der jeder Akkordeons baut, und jeden Abend fliegen die Messer?</b> </p> <p>Natürlich nicht, aber ein bisschen schon. Wenn wir uns privat treffen, sind wir sehr gute Freunde, wenn wir uns im Geschäftlichen treffen, etwas weniger, aber das ist für uns ganz normal.</p> <p><b>Ist Pigini in den sozialen Netzwerken aufgestellt?</b> </p> <p>Das ist für uns ein wichtiges Thema. Die meisten Menschen sehen morgens auf die Nachrichten ihres Smartphones. Für uns ist das allerdings nur ein „Teil des Kuchens“.</p> <p><b>Und wer kümmert sich in Ihrer Firma um diese Dinge?</b> </p> <p>Das macht meine Schwester Francesca. Sie hat ein wunderbares Gespür für unsere Marketing-Aktionen wie Kataloge, Anzeigen, Weihnachtskarten und vieles mehr.</p> <p><b>Sie begannen mit 20 Jahren in der Firma zu arbeiten. Warum nicht früher?</b> </p> <p>In unserer Familiennachfolge gibt es ein Gesetz. Mit 15 Jahren muss man im Juli während der Schulferien vier Wochen lang in der Firma arbeiten. Anschließend habe ich meine Schule beendet, meinen Wehrdienst absolviert und bin dann in die Firma eingetreten, bei uns ein ganz normaler Verlauf.</p> <p><b>Spielen Sie selbst Akkordeon?</b> </p> <p>Nein!</p> <p><b>Warum nicht?</b> </p> <p>Ich nahm einige Unterrichtsstunden und kam zu der Entscheidung, kein Talent dafür zu haben. Ich kann jedes Instrument aus unserer Fertigung testen, aber mit einer Kombizange viel besser umgehen als mit den Tasten eines Akkordeons.</p> <p><b>Wer testet dann in Ihrer Firma, ob das fertige Instrument einem Weltklasse-Spieler entspricht?</b> </p> <p>Viele unserer Mitarbeiter sind selbst hervorragende Spieler, aus dem Thema halte ich mich ganz einfach raus.</p> <p><b>Was denken Sie über die Entwicklung elektronischer Akkordeons?</b> </p> <p>Ich halte diesen Trend für sehr gut, diese Instrumente geben dem Spieler neue Möglichkeiten. Mit Kopfhörer in einer Mietswohnung ein Instrument spielen zu können, finde ich großartig. Pigini hat die Wettbewerbe für elektronische Akkordeons hier in Castelfidardo immer unterstützt – wenn sich jemand allerdings für die akustische Variante entscheidet, sind wir da.</p> <p><b>Wird Pigini in der Zukunft elektronische Akkordeons anbieten?</b> </p> <p>Nein, unser Anspruch ist, das bestmögliche traditionelle Akkordeon zu fertigen, hier in Castelfidardo. Das wird auch so bleiben.</p> <p><b>Wie viele Mitarbeiter haben Sie derzeit?</b> </p> <p>Es sind 46 Angestellte. Der Altersdurchschnitt liegt bei unter 40 Jahren, wir sind in der Altersstruktur breit aufgestellt, und unser Team ist wirklich wie eine große Familie, alle lernen voneinander.</p> <p><b>1997 haben Sie das Firmengebäude vergrößert?</b> </p> <p>Ja, und wir haben längst schon wieder zu wenig Platz. Wir arbeiten wie so oft in der Vergangenheit „komprimiert“, unser Grundstück bietet Platz für eine erneute Vergrößerung, es ist eine Investition, über die wir nachdenken müssen.</p> <p><b>Wie sehen Sie die Zukunft von Pigini?</b> </p> <p>Alles ist offen. Wir haben ein junges Team, mein Sohn Federico repräsentiert mittlerweile die vierte Generation der Familie Pigini, wir alle freuen uns auf die Zukunft, auf jede neue Herausforderung und natürlich über jeden neuen Akkordeonspieler.</p> <p><b>Abschließende Frage: Gibt es aus Ihrer Sicht noch Raum für Verbesserungen im Akkordeonbau?</b> </p> <p>Alle Akkordeonhersteller – und wir natürlich auch – arbeiten hart daran, das Akkordeon noch weiter zu verbessern. Neuen Ideen und jeder Art von Input, wie man das „perfekte Akkordeon“ bauen könnte, begegnen wir mit höchster Aufmerksamkeit. Ich bin mir sogar sicher, dass es in den nächsten fünf Jahren eine ganze Menge interessanter Neuheiten auf unserem Spielfeld geben wird.</p> </div> </div> </div> </div> </div> <div class="footer"> <p> <span class="news-list-date"> <time datetime="2017-02-08"> 08.02.2017 </time> </span> <span class="news-list-author">Autor: Detlef Gödicke</span> </p> </div> </div> <div class="news-backlink-wrap"> <a href="javascript:history.back();">Zur&uuml;ck</a> </div> <div class="news-related-wrap"> <div class="news-related news-related-links"> <h4> Links </h4> <ul> <li> <a title="Beitrag aus tastenwelt-Ausgabe 6/2016 - Heft jetzt bestellen" target="_blank" href="http://www.ppvmedien.de/Tastenwelt-Ausgabe-06-2016">Beitrag aus tastenwelt-Ausgabe 6/2016 - Heft jetzt bestellen</a> </li> <li> <a title="Beitrag aus tastenwelt-Ausgabe 6/2016 - PDF-Epaper jetzt bestellen" target="_blank" href="http://www.ppvmedien.de/Tastenwelt-06-2016-PDF-Ausgabe">Beitrag aus tastenwelt-Ausgabe 6/2016 - PDF-Epaper jetzt bestellen</a> </li> </ul> </div> </div> </div> </div> </div> </div><div id="c2379" class="csc-default layout-0"> <div id="c2379"> <div id="c1449" class="csc-default layout-0 csc-space-before-50"> <div id="c1449"> <div data-orientation="horizontal" data-theme="standard" data-twitter-via="tastenwelt" data-mail-url="mailto:" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;googleplus&quot;,&quot;pinterest&quot;,&quot;whatsapp&quot;,&quot;tumblr&quot;]" data-lang="de" class="shariff"></div> </div> </div> </div> </div></section></div> <div id="spalte" class="dont-print" role="contentinfo"><aside><div id="c2384" class="csc-default layout-0"> <div id="c2384"> <div id="c1671" class="csc-default layout-0"> <div id="c1671"> <div id="c1670" class="csc-default layout-0"> <div id="c1670"> <div class="tx-kesearch-pi1"> <form method="get" id="form_kesearch_pi1" name="form_kesearch_pi1" action="suche/?no_cache=1"> <fieldset class="kesearch_searchbox"> <input type="hidden" name="id" value="271" /> <div class="kesearchbox"> <input type="text" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suchbegriff" /> <input type="image" id="kesearch_submit" src="typo3conf/ext/ke_search/res/img/kesearch_submit.png" alt="Finden" class="submit" /> <div class="clearer">&nbsp;</div> </div> <input id="kesearchpagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" /> <input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" /> <input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" /> <input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" /> </fieldset> </form> </div> </div> </div><div id="c1780" class="csc-default layout-0 csc-space-before-10"> <div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><figure class="csc-textpic-image csc-textpic-last"><a href="newsletter/newsletter-bestellen/" title="Newsletter bestellen"><img src="fileadmin/tastenwelt/Content/tw_newsletter_180.png" width="180" height="48" alt="Bestellbutton mit Link zur Newsletterseite"></a></figure></div></div></div><div id="c1781" class="csc-default layout-0"> <div class="csc-textpic csc-textpic-left csc-textpic-above csc-textpic-equalheight"><div class="csc-textpic-imagewrap" data-csc-images="2" data-csc-cols="2"><div class="csc-textpic-imagerow csc-textpic-imagerow-last"><div class="csc-textpic-imagecolumn csc-textpic-firstcol"><figure class="csc-textpic-image csc-textpic-last"><a href="http://twitter.com/tastenwelt/" target="_blank" title="Twitter"><img src="fileadmin/_processed_/e/4/csm_01_twitter_144e2ef10f.png" width="32" height="32" alt="Twitter-Logo mit Links zum tastenwelt-Profil"></a></figure></div> <div class="csc-textpic-imagecolumn csc-textpic-lastcol"><figure class="csc-textpic-image csc-textpic-last"><a href="rss/" title="RSS-Icon"><img src="fileadmin/_processed_/c/7/csm_02_feed_07e6611512.png" width="32" height="32" alt="RSS-Symbol mit Link zur Newsfeed-Bestellseite"></a></figure></div></div></div></div></div><div id="c1840" class="csc-default layout-0 csc-space-after-10"> <div id="c1840"> <p>&nbsp;</p> <p>&nbsp;</p> <figcaption>WERBUNG</figcaption> <script type='text/javascript'><!--//<![CDATA[
var m3_u="https:"==location.protocol?"https://ads.ppvmedien.de/www/delivery/ajs.php":"http://ads.ppvmedien.de/www/delivery/ajs.php",m3_r=Math.floor(99999999999*Math.random());document.MAX_used||(document.MAX_used=","),document.write("<script type='text/javascript' src='"+m3_u),document.write("?zoneid=80"),document.write("&amp;cb="+m3_r),","!=document.MAX_used&&document.write("&amp;exclude="+document.MAX_used),document.write(document.charset?"&amp;charset="+document.charset:document.characterSet?"&amp;charset="+document.characterSet:""),document.write("&amp;loc="+escape(window.location)),document.referrer&&document.write("&amp;referer="+escape(document.referrer)),document.context&&document.write("&context="+escape(document.context)),document.mmm_fo&&document.write("&amp;mmm_fo=1"),document.write("'></script>");
//]]>--></script><noscript><a href='http://ads.ppvmedien.de/www/delivery/ck.php?n=a7165af8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.ppvmedien.de/www/delivery/avw.php?zoneid=80&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7165af8' border='0' alt='' /></a></noscript> <p>&nbsp;</p> </div> </div><div id="c5319" class="csc-default layout-0"> <div id="c5319"> <div class="ce-textpic ce-left ce-above"> <div class="ce-gallery" data-ce-columns="1" data-ce-images="1"> <div class="ce-row"> <div class="ce-column"> <div class="ce-media"> <a href="http://umfrage.tastenwelt.de/index.php/627335?lang=de" target="_blank"> <img title="tastenwelt Product Award 2017" alt="tastenwelt Product Award 2017" src="fileadmin/tastenwelt/Content/2017/02_Feb/TW217/ProductAward17.jpg" width="180" height="88" /> </a> </div> </div> </div> </div> <div class="ce-bodytext"> </div> </div> </div> </div><div id="c4103" class="csc-default layout-0"> <div id="c4103"> <div class="ce-textpic ce-left ce-above"> <div class="ce-gallery" data-ce-columns="1" data-ce-images="1"> <div class="ce-row"> <div class="ce-column"> <figure> <a href="https://www.ppvmedien.de/Tastenwelt-Wochenkalender-2017-Fitness-fuer-die-Finger" target="_blank"> <img title="TW-Wochenkalender 2017" alt="TW-Wochenkalender 2017" src="fileadmin/tastenwelt/Content/2016/10_Okt/Klavier_ueben_Wochenkalender_2017/Klavier_ueben_Kalender_2017_180.jpg" width="180" height="136" /> </a> <figcaption> Den tastenwelt-Wochenkalender 2017 jetzt im Online-Shop bestellen! </figcaption> </figure> </div> </div> </div> <div class="ce-bodytext"> </div> </div> </div> </div> </div> </div><div id="c1728" class="csc-default layout-0"> <div id="c1728"> <div id="c1727" class="csc-default layout-0 csc-space-before-10"> <div class="tx-felogin-pi1"> <h3>Abonnenten-Login</h3> <div></div> <form action="lesen/news/interview-massimo-pigini/" target="_top" method="post" onsubmit="; return true;"> <fieldset> <legend>Anmelden</legend> <div> <label for="user">Benutzername = Abo-Nr.</label> <input type="text" id="user" name="user" value="" /> </div> <div> <label for="pass">Passwort = PLZ</label> <input type="password" id="pass" name="pass" value="" data-rsa-encryption="" /> </div> <div> <input type="submit" name="submit" value="Anmelden" /> </div> <div class="felogin-hidden"> <input type="hidden" name="logintype" value="login" /> <input type="hidden" name="pid" value="268" /> <input type="hidden" name="redirect_url" value="" /> <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" /> </div> </fieldset> </form> </div> </div><div id="c2709" class="csc-default layout-0"> <div id="c2709"> <div class="ce-textpic ce-center ce-above"> <div class="ce-bodytext"> <p><sub><a href="http://www.tastenwelt.de/kontakt/#2003" title="Hilfe zum Abo-Login" target="_blank" class="internal-link">Hilfe zum Abo-Login</a></sub></p> </div> </div> </div> </div><div id="c2708" class="csc-default layout-0 csc-space-before-20"> <div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><figure class="csc-textpic-image csc-textpic-last"><a href="https://www.mykiosk.com/suche/7132/tastenwelt" target="_blank" title="mykiosk.com"><img src="fileadmin/tastenwelt/Content/mykiosk.png" width="180" height="50" alt="mykiosk.com"></a><figcaption class="csc-textpic-caption">Hier finden Sie einen Kiosk in Ihrer Nähe, der Ihr Lieblings-Magazin tastenwelt führt! </figcaption></figure></div></div></div><div id="c3783" class="csc-default layout-0"> <div id="c3783"> <h5 class="clearfix csc-firstHeader">Epaper als App</h5> <a href="https://play.google.com/store/apps/details?id=de.unitedkiosk.gg.tastenwelt" target="_blank" rel="nofollow"><div id="app1"></div></a> <a href="https://itunes.apple.com/de/app/tastenwelt-magazin-fur-keyboard/id1149002763?l=de&ls=1&mt=8" target="_blank" rel="nofollow"><div id="app2"></div></a> <a href="https://www.amazon.de/dp/B01M9G6JZ2" target="_blank" rel="nofollow"><div id="app3"></div></a> </div> </div> </div> </div> </div> </div></aside></div> </div> <div id="footer" class="dont-print"> <footer> <div role="navigation" class="navigation dont-print"><nav id="botnav"><ul><li><a href="gewinnspiel/">Gewinnspiel</a></li><li><a href="impressum/">Impressum</a></li><li><a href="datenschutz/">Datenschutz</a></li><li><a href="http://www.ppvmedien.de" target="_blank">Abo & Shop</a></li><li><a href="http://www.musicgear.de" target="_blank">Kleinanzeigen</a></li><li><a href="topmenue/keys-kontakt/">Kontakt</a></li></ul></nav></div> <div id="ppvlinks" role="contentinfo"><p>Bei der PPVMEDIEN GmbH erscheinen auch die Zeitschriften <a title="Soundcheck - Das bandmagazin" rel="nofollow" target="_blank" href="http://www.soundcheck.de">Soundcheck,</a> <a title="Guitar - Magazin für Gitarristen und Bassisten" rel="nofollow" target="_blank" href="http://www.guitar.de">Guitar,</a> <a title="Guitar Acoustic - Magazin für Akustikgitarristen" rel="nofollow" target="_blank" href="http://www.guitaracoustic.de">Guitar Acoustic,</a> <a title="Guitar Dreams - Strings &amp; Style" rel="nofollow" target="_blank" href="http://www.guitar-dreams.de">GuitarDreams,</a> <a title="Keys - Musik und Computer" rel="nofollow" target="_blank" href="http://www.keys.de">Keys,</a> <a title="PMA - Das Reportagemagazin für die Veranstaltungsbranche" rel="nofollow" target="_blank" href="http://www.pma-magazin.de">PMA,</a> <a title="Das Musikinstrument - Businessmagazin für Handel, Hersteller und Vertrieb" rel="nofollow" target="_blank" href="http://www.das-musikinstrument.de">Das Musikinstrument,</a> <a title="DrumHeads - 100% Schlagzeug" rel="nofollow" target="_blank" href="http://www.drumheads.de">DrumHeads!!,</a> <a title="Recording Magazin - Aufnehmen, Mischen, Mastern" rel="nofollow" target="_blank" href="http://www.recmag.de">Recording Magazin,</a> <a title="Frankfurt Daily - Messezeitung" rel="nofollow" target="_blank" href="http://www.fd.ppvmedien.de">Frankfurt Daily Musikmesse Prolight+Sound,</a> <a title="Shanghai Show Daily - Messezeitung" rel="nofollow" target="_blank" href="http://www.shanghai-show-daily.com">Shanghai Show Daily,</a> <a title="Licht + Wohnen - Inspirationen für Lichtdesign" rel="nofollow" target="_blank" href="http://www.lwmagazin.de">Licht + Wohnen,</a> <a title="Lighting Press International" rel="nofollow" target="_blank" href="http://www.l-p-i.de">LPI Lighting Press International,</a> <a title="Frankfurt Daily - Messezeitung" rel="nofollow" target="_blank" href="http://www.daily.ppvmedien.de">Frankfurt Daily Light+Building,</a> <a title="FliegerRevue - Magazin für Luft- und Raumfahrt" rel="nofollow" target="_blank" href="http://www.fliegerrevue.aero">FliegerRevue,</a> <a title="FliegerRevue X - Abenteuer Luftfahrt-Geschichte" rel="nofollow" target="_blank" href="http://www.fliegerrevuex.aero">FliegerRevue X,</a> Aero Daily sowie die Buchreihen der <a title="PPVMEDIEN-Online-Shop" rel="nofollow" target="_blank" href="http://www.ppvmedien.de">PPVMEDIEN Fachbuch</a> und <a title="Edition Bochinsky Shop" rel="nofollow" target="_blank" href="http://www.ppvmedien.de/Klassik/Edition-Bochinsky:::1284.html">Edition Bochinsky.</a><br />Exklusiv-Vertrieb in D-A-CH für <a title="The Strad - Magazin für Liebhaber klassischer Instrumente und Musik in englischer Sprache" rel="nofollow" target="_blank" href="http://www.the-strad.de">The Strad.</a></p></div> </footer> </div> </div> </div> <div id="skyscraper" class="dont-print" role="banner"><div id="c2381" class="csc-default layout-0"> <div id="c2381"> <div id="c1559" class="csc-default layout-0"> <div id="c1559"> <script type='text/javascript' defer><!--//<![CDATA[
if(screen.width<768);else if(screen.width>=768){var m3_u="https:"==location.protocol?"https://ads.ppvmedien.de/www/delivery/ajs.php":"http://ads.ppvmedien.de/www/delivery/ajs.php",m3_r=Math.floor(99999999999*Math.random());document.MAX_used||(document.MAX_used=","),document.write("<script type='text/javascript' src='"+m3_u),document.write("?zoneid=12"),document.write("&amp;cb="+m3_r),","!=document.MAX_used&&document.write("&amp;exclude="+document.MAX_used),document.write(document.charset?"&amp;charset="+document.charset:document.characterSet?"&amp;charset="+document.characterSet:""),document.write("&amp;loc="+escape(window.location)),document.referrer&&document.write("&amp;referer="+escape(document.referrer)),document.context&&document.write("&context="+escape(document.context)),document.mmm_fo&&document.write("&amp;mmm_fo=1"),document.write("'></script>")}
//]]>--></script><noscript><a href='http://ads.ppvmedien.de/www/delivery/ck.php?n=ab41e86c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.ppvmedien.de/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab41e86c' border='0' alt='' /></a></noscript> </div> </div> </div> </div></div> </div> <script src="typo3temp/compressor/merged-bd91f70ace397a682ab69e1f597368fb-b348f24291dee8109490e0b40438e35d.js.1478793482.gzip" type="text/javascript"></script><script src="typo3temp/compressor/merged-b636a1a7cd1d66f483402b55dc9381a5-0924d9abd6b91db96624784fa0b8db00.js.1480610988.gzip" type="text/javascript"></script><script>
    $(".flexnav").flexNav();
      </script></body> </html>