<!DOCTYPE html> <html lang="de"> <head> <meta charset="utf-8"> <!--
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><base href="http://www.tastenwelt.de/"> <title>Sounddesigner Kurt Ader im Interview</title> <meta property="og:title" content="Sounddesigner Kurt Ader im Interview" /> <meta property="og:type" content="article" /> <meta property="og:url" content="http://www.tastenwelt.de/lesen/news/kurt-ader-sounddesigner-und-klangkuenstler/" /> <meta property="og:image" content="http://www.tastenwelt.de/fileadmin/tastenwelt/Content/2017/01_Jan/Kurt_Ader/Kurt_Ader_Vorschau.jpg" /> <meta name="description" content="Edle Sounds „Made in Germany“: Die Orchester-Library von Kurt Ader aus Mannheim schaffte es auf die neue CD-Produktion von Dream Theater." /> <meta property="og:description" content="Edle Sounds „Made in Germany“: Die Orchester-Library von Kurt Ader aus Mannheim schaffte es auf die neue CD-Produktion von Dream Theater." /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@tastenwelt" /> <meta name="twitter:creator" content="@tastenwelt" /> <meta name="twitter:title" content="Kurt Ader: Sounddesigner und Klangkünstler" /> <meta name="twitter:description" content="Edle Sounds „Made in Germany“: Die Orchester-Library von Kurt Ader aus Mannheim schaffte es auf die neue CD-Produktion von Dream Theater." /> <meta name="twitter:image" content="http://www.tastenwelt.de/fileadmin/tastenwelt/Content/2017/01_Jan/Kurt_Ader/Kurt_Ader_Vorschau.jpg" /> <meta name="viewport" content="initial-scale=1,user-scalable=no,maximum-scale=1"> <meta name="twitter:site" content="@tastenwelt"> <meta name="google" content="notranslate"> <meta name="apple-mobile-web-app-capable" content="no"> <meta name="robots" content="index,follow"> <meta name="revisit-after" content="1 day"> <link rel="stylesheet" type="text/css" href="typo3temp/compressor/863011b097-aba8685f194958018a0760b80fa00a88.css.1480594425.gzip" media="all"> <link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-35cb013335cc52efc0bd299117d1cd89-7be1314b077c66c8e364698f110de32d.css.1483452306.gzip" media="all"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js" type="text/javascript" async="async"></script><link rel="canonical" href="http://www.tastenwelt.de/lesen/news/kurt-ader-sounddesigner-und-klangkuenstler/" /> <script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",

"headline": "Kurt Ader: Sounddesigner und Klangkünstler",
"image" : {
"@type": "ImageObject",

"url": "http://www.tastenwelt.de/fileadmin/tastenwelt/Content/2017/01_Jan/Kurt_Ader/Kurt_Ader_Vorschau.jpg",
"height": "259",
"width": "420"

},

"datePublished": "2017-01-09",

"dateModified": "2017-01-04",

"name": "Kurt Ader: Sounddesigner und Klangkünstler",

"description": "Edle Sounds „Made in Germany“: Die Orchester-Library von Kurt Ader aus Mannheim schaffte es auf die neue CD-Produktion von Dream Theater.",

"author": "Detlef Gödicke",

"publisher": {
"@type": "Organization",
"name": "tastenwelt / PPVMEDIEN GmbH",
"logo": {
"@type": "ImageObject",
"url": "http://www.tastenwelt.de/fileadmin/tastenwelt/template/img/twlogo.png",
"height": "100",
"width": "365"
}
},
"inLanguage": {
"@type": "Language",
"name": "German",
"alternateName": "de"
},
"isFamilyFriendly": "True",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "http://www.tastenwelt.de/lesen/news/kurt-ader-sounddesigner-und-klangkuenstler/"

}
}
</script><link rel="dns-prefetch" href="//ads.ppvmedien.de" /> <link rel="dns-prefetch" href="//ppvnews.de" /> <link rel="home" type="text/html" title="Startseite" href="/" /> <link rel="copyright" title="Copyright" href="/impressum/" /> <link rel="shortcut icon" href="fileadmin/tastenwelt/template/img/favicon.ico" type="image/vnd.microsoft.icon" /> <link rel="apple-touch-icon" href="fileadmin/tastenwelt/template/img/apple-touch-icon.png"/> <link rel="alternate" type="application/rss+xml" title="tastenwelt: Alle Meldungen" href="http://www.tastenwelt.de/rss/rss-alle-meldungen/" /> <script type="text/javascript">
!function(e,t,a,n,c,s,o){e.GoogleAnalyticsObject=c,e[c]=e[c]||function(){(e[c].q=e[c].q||[]).push(arguments)},e[c].l=1*new Date,s=t.createElement(a),o=t.getElementsByTagName(a)[0],s.async=1,s.src=n,o.parentNode.insertBefore(s,o)}(window,document,"script","https://www.google-analytics.com/analytics.js","ga"),ga("create","UA-5117920-1","auto"),ga("send","pageview");
</script></head> <body> <div id="page"> <div id="links"> <div id="topbanner" class="dont-print" role="banner"><div id="c2382" class="csc-default layout-0"> <div id="c2382"> <div id="c1611" class="csc-default layout-0"> <div id="c1611"> <script type='text/javascript' defer><!--//<![CDATA[
if(screen.width<768);else if(screen.width>=768){var m3_u="https:"==location.protocol?"https://ads.ppvmedien.de/www/delivery/ajs.php":"http://ads.ppvmedien.de/www/delivery/ajs.php",m3_r=Math.floor(99999999999*Math.random());document.MAX_used||(document.MAX_used=","),document.write("<script type='text/javascript' src='"+m3_u),document.write("?zoneid=122"),document.write("&amp;cb="+m3_r),","!=document.MAX_used&&document.write("&amp;exclude="+document.MAX_used),document.write(document.charset?"&amp;charset="+document.charset:document.characterSet?"&amp;charset="+document.characterSet:""),document.write("&amp;loc="+escape(window.location)),document.referrer&&document.write("&amp;referer="+escape(document.referrer)),document.context&&document.write("&context="+escape(document.context)),document.mmm_fo&&document.write("&amp;mmm_fo=1"),document.write("'></script>")}
//]]>--></script><noscript><a href='http://ads.ppvmedien.de/www/delivery/ck.php?n=a50f728c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.ppvmedien.de/www/delivery/avw.php?zoneid=122&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a50f728c' border='0' alt='' /></a></noscript> </div> </div> </div> </div></div> <div id="pagecontent"> <div id="header" role="banner"> <header> <a href="/" target="_top" title="Zur&uuml;ck zur Startseite"><div id="logo"></div></a> <div id="logobanner" class="dont-print"> <script type='text/javascript' defer><!--//<![CDATA[
if(screen.width<768);else if(screen.width>=768){var m3_u="https:"==location.protocol?"https://ads.ppvmedien.de/www/delivery/ajs.php":"http://ads.ppvmedien.de/www/delivery/ajs.php",m3_r=Math.floor(99999999999*Math.random());document.MAX_used||(document.MAX_used=","),document.write("<script type='text/javascript' src='"+m3_u),document.write("?zoneid=11"),document.write("&amp;cb="+m3_r),","!=document.MAX_used&&document.write("&amp;exclude="+document.MAX_used),document.write(document.charset?"&amp;charset="+document.charset:document.characterSet?"&amp;charset="+document.characterSet:""),document.write("&amp;loc="+escape(window.location)),document.referrer&&document.write("&amp;referer="+escape(document.referrer)),document.context&&document.write("&context="+escape(document.context)),document.mmm_fo&&document.write("&amp;mmm_fo=1"),document.write("'></script>")}
//]]>--></script><noscript><a href='http://ads.ppvmedien.de/www/delivery/ck.php?n=a8f197c7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.ppvmedien.de/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8f197c7' border='0' alt='' /></a></noscript> </div> </header> </div> <div role="navigation" class="navigation dont-print"> <nav><ul class="flexnav" data-breakpoint="800"><li><a href="/">Home</a></li><li><a href="heft/">Heft</a><ul><li><a href="heft/">Aktuelle Ausgabe</a></li><li><a href="heft/heftarchiv/">Heftarchiv</a></li><li><a href="http://www.ppvmedien.de/Tastenwelt-Abo">Abo</a></li></ul></li><li><a href="news/">News</a></li><li><a href="tests/">Tests</a></li><li><a href="praxis/">Praxis</a><ul><li><a href="praxis/">Alle Workshops</a></li><li><a href="ipad-fuer-musiker/">iPad für Musiker</a></li><li><a href="musikrecht/">Musikrecht</a></li></ul></li><li><a href="magazin/">Magazin</a></li></ul></nav> <div class="menu-button">Men&uuml; auf/zu</div> </div> <div id="hauptspalte"> <div id="main" role="main"><section><div id="c2380" class="csc-default layout-0"> <div id="c2380"> <div class="news news-single"> <div class="article"> <div> <div class="header"> <h1>Kurt Ader: Sounddesigner und Klangkünstler</h1> </div> <div> <div class="teaser-text"> <p>Für edle Sounds „Made in Germany“ steht nicht nur Hollywood-Legende Hans Zimmer. Die Orchester-Library von Kurt Ader aus Mannheim schaffte es gar auf die neue CD-Produktion von Dream Theater. Mit tastenwelt-Autor Detlef Gödicke sprach der „Sounddesigner des Jahres 2014“ über den richtigen Dreh an den Knöpfen von Hardware-Synthesizern.</p> </div> <div id="c5171" class="csc-default layout-0"> <div id="c5171"> <div class="ce-textpic ce-right ce-intext"> <div class="ce-gallery ce-border" data-ce-columns="1" data-ce-images="1"> <div class="ce-row"> <div class="ce-column"> <figure> <img title="Sounddesigner Kurt Ader" alt="Sounddesigner Kurt Ader" src="fileadmin/tastenwelt/Content/2017/01_Jan/Kurt_Ader/Kurt_Ader.jpg" width="450" height="600" /> <figcaption> Sounddesigner Kurt Ader spricht im Interview über seinen Traum, ein Orchester mit Tasten zu spielen. (Foto: Privat) </figcaption> </figure> </div> </div> </div> <div class="ce-bodytext"> <p><b>Jordan Rudess, Keyboarder von Dream Theater, nennt Sie den „besten Sounddesigner der Welt“. Wie kommen Sie zu dieser Ehre?</b> </p> <p>Ich lernte Jordan in LA persönlich kennen, als ich den Sounddesigner-Award bekommen habe, das war auf der NAMM-Show im Januar 2014. Alle vorherigen Versuche, mit ihm Kontakt aufzunehmen, waren bis dahin gescheitert.</p> <p><b>Und wie hat es dann letztendlich geklappt?</b> </p> <p>John McCubbery, der Vizepräsident von Korg Inc., hat das eingefädelt. John kannte mich und empfahl Jordan, sich mal meine Sounds anzuhören. Aus Freundschaft zu John hat Jordan zugesagt, aus 10 Minuten wurden über zwei Stunden, seitdem sind wir sehr eng befreundet.</p> <p><b>Woher kannten Sie den Vize-Präsidenten?</b> </p> <p>Zuvor hatte ich schon am Korg Oasys gearbeitet, dieses führte auch zur Gründung meiner beiden Firmen KApro (Kurt Ader Productions) und KARO, diese zusammen mit Oliver Rehn. Bei KApro ist auch Peter Jung dabei, er ist Professor an der Uni Duisburg , schreibt für uns Tools und macht ebenfalls geniales Sounddesign.</p> <p><b>Basis Ihres Award-Erfolgs war Ihre Orchester-Library. Woher die Affinität zu einem klassischen Orchester?</b> </p> <p>Seit meinem ersten polyfonen Synthesizer träumte ich davon, mit den Tasten ein klassisches Orchester spielen zu können. Als ich erkannte, dass die technischen Möglichkeiten für meinen Traum da waren, musste ich das Projekt verwirklichen.</p> <p><b>Ihre Library ist ja im Kronos erst richtig bekannt geworden. Werden Sie aus Japan unterstützt?</b> </p> <p>Natürlich, wir stehen in ständigem Kontakt, haben auch alle technischen Unterlagen; die Tools für das Sound-Design unserer Sounds schreiben wir allerdings selbst, das ist Peter Jung sehr wichtig.</p> <p><b>Und Korg in den USA?</b> </p> <p>Der Kronos war ja eine gemeinsame Entwicklung von Korg Japan und dem R&amp;D-Team aus USA – alles ehemalige Sequential-Leute. Sie wurden dort nach der Pleite von Korg übernommen, mittlerweile sind aus Altersgründen auch neue Mitarbeiter dabei, und der Kronos ist zu ca. 80 Prozent „Made in USA“. Der Rest stammt aus Japan, besonders das Design, da sind die Amerikaner eher schlampig. Am Schluss, die Symbiose passt perfekt.</p> <p><b>Stimmen Sie Ihre Librarys mit Korg ab?</b> </p> <p>Ja, sie haben ein Sound-Designer-Team von etwa 16 Mitarbeitern, verstreut in der ganzen Welt. Natürlich wollen wir nicht gegeneinander arbeiten, daher stimmen wir uns ab, wer an welchen Sound-Librays arbeitet, um Konkurrenz zu vermeiden. Peter Jung und ich sind auch in diesem Team.</p> <p><b>Gibt es klare Schwerpunkte?</b> </p> <p>Ja, ich bin meistens für die Orchestersounds zuständig; wenn es um FM-Synthese geht, macht Peter das meiste.</p> <p><b>Erzählen Sie vom Sounddesigner-Award auf der NAMM, der amerikanischen Musikmesse?</b> </p> <p>Es waren 10 Sound-Designer aus der ganzen Welt nominiert, und wir wurden zur NAMM-Show eingeladen, das Finale um den „Sounddesigner des Jahres“ zu bestreiten. Ich war der einzige Nominierte aus Deutschland.</p> <p><b>Konnte man sich für den Award bewerben?</b> </p> <p>Nein, die Vorauswahl erfolgte durch ein NAMM-Komitee. Ich bekam irgendwann eine E-Mail, ob ich mir vorstellen könnte, dort anzutreten. Das Sound-Thema hieß: Orchesterinstrumente. Da ich von meiner Orchester-Library sehr überzeugt war, wollte ich es mal probieren und flog auf eigene Kosten nach Los Angeles.</p> <p><b>Beschreiben Sie den Ablauf des Wettbewerbs?</b> </p> <p>Er fand in einem Raum mit einer Bühne auf dem Messegelände statt, ich hatte die falsche Raumnummer aufgeschrieben und kam zu spät. Als ich schließlich zur Tür reinkam, saßen auf der Bühne schon die anderen neun Teilnehmer – alle mit Laptops, die an eine Soundanlage angeschlossen waren.</p> </div> </div> </div> </div><div id="c5172" class="csc-default layout-0"> <div id="c5172"> <div class="ce-textpic ce-left ce-above"> <div class="ce-gallery ce-border" data-ce-columns="1" data-ce-images="1"> <div class="ce-row"> <div class="ce-column"> <figure> <img title="Kurt Ader" alt="Kurt Ader" src="fileadmin/_processed_/c/1/csm_Kurt_Ader_Sounddesign_146afd6fa7.jpg" width="856" height="307" /> <figcaption> Als Sounddesigner hat Kurt Ader seine ganz eigene Handschrift gefunden – so könnte man dieses Foto interpretieren. (Foto: Privat) </figcaption> </figure> </div> </div> </div> <div class="ce-bodytext"> <p><b>Haben Sie auch einen Laptop verwendet? </b> </p> <p>Nein, ich war der einzige, der einen Hardware-Synthesizer unter dem Arm hatte, meinen Kronos. Prompt lachten alle, als sie mich sahen, und einer sagte: da kommt ja einer mit einem M1, was ist denn jetzt los? Ach ja, der Deutsche!</p> <p><b>Wie ging es weiter?</b> </p> <p>Ich bekam meinen Platz auf der Bühne, schloss den Kronos an die Anlage an, schaltete ihn ein, dann dauerte es drei Minuten, bis er gebootet war. Ich wurde während der ganzen Zeit dabei beobachtet und mitleidig belächelt. Man muss sich das vorstellen: alle anderen mit Laptops und Plug-in-Sounds und ich mit einer prähistorischen Hardware-Maschine.</p> <p><b>Und wie kamen Sie auf die Siegerstraße?</b> </p> <p>Uns wurden nacheinander verschiedene Aufgaben gestellt, zum Beispiel sollten wir einen Multi-Sound zusammenstellen, rechts auf der Tastatur Violinen, dann nach links verteilt Violas, Celli und Kontrabass. Das Komitee wollte dabei besonders die Übergänge hören. Während alle anderen Teilnehmer wild an ihren Laptops schraubten, wählte ich ein Preset an und rief: fertig!</p> <p><b>Sie waren mit dem Hardware-Synthesizer den Plug-ins überlegen?</b> </p> <p>Ja, völlig. Ich hatte in den Programs des Kronos die Einzelsounds und in den Combinations alle Arten von Zusammenstellungen der Orchestersounds fix und fertig, alles gemappt für 88 Tasten. Meine Laptop-Konkurrenz hatte zur Überraschung aller keine Chance.</p> <p><b>Gab es auch soundtechnische Gründe?</b> </p> <p>Natürlich. Als Beispiel ein Layer-Sound: Ein Cello beginnt ja mit einem großen C und geht hoch bis zum dreigestrichenen g, die Viola geht auf einem kleinen c los, die Violine beginnt auf dem g. Das heißt, es gibt Überschneidungen und in diesen Bereichen sind die Instrumente zu laut. Unten auf der Tastatur sind die Celli alleine, oben die Violinen, die Sounds sind gegenüber dem mittleren Bereich viel zu leise. Dies habe ich schon beim Sampeln berücksichtigt, die Violas in der Mitte sehr zurückgenommen und zuletzt den gesamten Mix neu gesampelt, dadurch klingt der Layer-Sound übergangslos wie bei einem Orgelsound.</p> <p><b>Und wie haben Sie die Loops angelegt?</b> </p> <p>Bei meinen Sounds sind die Loops exakt ins Vibrato gelegt, das heißt, man hört keine. Bei mir ist jede Taste 30 Sekunden gesampelt, und der folgende Loop im Vibrato ist musikalisch: Man hört definitiv nichts, was nicht dahin gehört.</p> <p><b>Gibt es noch weitere Innovationen in Ihrer Library?</b> </p> <p>Ja, Peter und ich haben mit Wave Sequencing einen Algorithmus von Round Robin entwickelt, dass bei Tonwiederholungen erst nach über 30 minimal unterschiedlichen Samples wieder das erste Sample zu hören ist, das macht die Sounds lebendiger als alles, was bislang veröffentlicht wurde. Auch Jordan Rudess war bei unserem Treffen davon so fasziniert, dass er unsere Library „KApro Symphonic Dreams Complete 4“ im Mix mit einem echten Orchester auf der neuen Dream-Theater-Produktion eingesetzt hat, es klingt wirklich sehr echt.</p> <p><b>Woher stammen überhaupt Ihre Samples?</b> </p> <p>Es war schon immer mein Traum, ein echtes Orchester zu sampeln. Schließlich hatte ich die Möglichkeit, mit dem Mannheimer Symphonieorchester zusammenzuarbeiten.</p> <p><b>War das nicht ein großes finanzielles Risiko?</b> </p> <p>Und ob. Zum Glück hat mir das Mannheimer Orchester ein tolles Angebot gemacht. Als allerdings nach zwei der sechs Wochen immer noch kein Ton auf Band war, hab ich mir doch schon große Sorgen gemacht.</p> <p><b>Woran lag das?</b> </p> <p>Ich hatte Gino Vinci aus Mailand engagiert, um das Orchester zu leiten. Er wusste genau, was ich wollte, hat das Orchester immer weiter verkleinert, auf den Punkt gebracht. Nach den zwei Wochen war das Ensemble perfekt eingestellt. Dann ging alles Schlag auf Schlag, und wir konnten alle Samples innerhalb der geplanten Zeit aufnehmen.</p> <p><b>Was haben die Orchestermitglieder zu dieser ungewohnten Arbeit gesagt?</b> </p> <p>Sie haben mich gehasst.</p> <p><b>Und wann war die Library endgültig fertig?</b> </p> <p>Es dauerte noch weitere zwei Jahre, dann konnte ich die Sounds endlich veröffentlichen.&nbsp;</p> </div> </div> </div> </div><div id="c5173" class="csc-default layout-0"> <div id="c5173"> <div class="ce-textpic ce-right ce-intext"> <div class="ce-gallery ce-border" data-ce-columns="1" data-ce-images="1"> <div class="ce-row"> <div class="ce-column"> <figure> <img title="Kurt Ader und Jordan Rudess" alt="Kurt Ader und Jordan Rudess" src="fileadmin/tastenwelt/Content/2017/01_Jan/Kurt_Ader/Kurt_Ader_Jordan_Rudess.jpg" width="410" height="414" /> <figcaption> Jordan Rudess (rechts), Keyboarder bei Dream Theater, bewundert Kurt Aders Fähigkeiten. (Foto: Privat) </figcaption> </figure> </div> </div> </div> <div class="ce-bodytext"> <p><b>Zurück zu den Anfängen. Wie kamen Sie zur Musik?</b> </p> <p>Mit 14 Jahren bekam ich eine Orgel mit zwei Manualen und Basspedal und nahm sieben Jahre lang Unterricht. Ich war allerdings sehr schnell gelangweilt vom Sound der Orgel, zum Glück kamen dann die Synthesizer.</p> <p><b>Und welches waren in der Folge Ihre ersten Synthesizer?</b> </p> <p>1977 kaufte ich mir den ersten MiniMoog. Bei ihm gab es noch keine Presets, so begann ich, an den vielen Knöpfen zu schrauben und lernte deren Wirkungsweise von der Pike auf kennen.</p> <p><b>Gab es auch Band-Projekte?</b> </p> <p>Ja, ich spielte regional in einer Band in Mannheim.</p> <p><b>Da war die Konkurrenz bestimmt groß?</b> </p> <p>Nein, damals noch nicht. Mannheimer Musiker wurden zu der Zeit in der Deutschen Szene belächelt, besonders ihr Dialekt. Mittlerweile ist Mannheim zu einer großen Musikmetropole geworden.</p> <p><b>Und der Einstieg in die Programmier-Szene?</b> </p> <p>Die kam durch den Minimoog. Allein, dass ich einen besaß, öffnete mir viele Türen, er kostete 1977 fast 5.000 DM. Ich wurde mehr und mehr von Studios gebucht, um Sounds einzustellen. Mein erster polyfoner Synthesizer war dann ein Roland Jupiter 8. Die Werksounds hatte ich gleich mal gelöscht und sofort neue Sounds programmiert. Ich bekam dann durch Zufall freundschaftlichen Kontakt zu Rosa Precht, der damaligen Frau von Reinhold Heil: Sie machte Sounds, ich machte Sounds, und wir schickten die Daten-Kassetten mit Jupiter-8-Sounds hin und her zwischen Berlin und Mannheim. Im Laufe der Zeit wurde ich dann mehr und mehr für Sounddesign in Studios gebucht.</p> <p><b>Mussten Sie Ihr eigenes Equipment mitbringen?</b> </p> <p>Nur selten, es war die Zeit der analogen Synthesizer, und wer einen Minimoog beherrschte, wusste sofort, an welchen Reglern er drehen musste, um das gewünschte Soundergebnis zu erhalten. Das hat sich mittlerweile völlig gewandelt.</p> <p><b>Haben Sie noch weitere Synthesizer gekauft?</b> </p> <p>Ja, sehr viele, insgesamt 44 Exemplare, es sind alle Epochen dabei. Ich habe sie noch, und sie stehen bei mir zu Hause im Studio.</p> <p><b>Wie kam der Kontakt zu den Herstellern zustande?</b> </p> <p>Als erstes arbeitete ich für Sequential Circuits und machte Sounds für den Prophet-2000-Sampler, den Prophet VS und die Factory-Library für die Studio 440 Drum-Maschine. Damals war Dave Smith der Chef der Firma, leider hatte ich zu der Zeit keinen direkten Kontakt zu ihm. Die Firma war später pleite und wurde von Korg gekauft.</p> <p><b>Wie ging es weiter?</b> </p> <p>Als nächstes kam ich zu EMU. Sie hatten von mir gehört und baten mich, für sie Sounds zu machen. Zu den Geräten, die ich betreute, gehörten der EMU 2, der EMAX, der E3 und E4, bis EMU dann leider auch pleite war. Es war eine schöne Zeit, und ich durfte sogar mit Dave Bristow zusammenarbeiten, der vorher bei Yamaha war und am Ende von EMU ebenfalls kurz dort arbeitete. Wir erarbeiteten gemeinsam für den Vintage Keys-Expander die 8-MB-Plus-Erweiterung; ich machte die Samples und Dave programmierte daraus die Presets.</p> <p><b>Woher kamen die Samples?</b> </p> <p>Wie immer, bis heute, aus meinen eigenen Synthesizern in meinem Studio.</p> <p><b>Sind Sie heutzutage auf einen Hersteller oder Künstler fixiert?</b> </p> <p>Nein, ich programmiere Sounds in erster Linie für Geräte, die mir auch selbst gefallen. Die KApro Orchester-Library ist ein Traum, den ich mir erfüllen konnte, ein sehr kostspieliger, aber letztendlich auch sehr erfolgreicher Traum.</p> <p><b>Nach so vielen Jahren als Sound-Designer – gibt es für Sie Vorlieben?</b> </p> <p>Zuallererst muss mir die Arbeit Spaß machen, das Produkt ist mir wichtig. Wer weiß schon, was in Zukunft kommt, ich bin da für alles offen.</p> <p>&nbsp;</p> </div> </div> </div> </div> </div> <div class="footer"> <p> <span class="news-list-date"> <time datetime="2017-01-09"> 09.01.2017 </time> </span> <span class="news-list-author">Autor: Detlef Gödicke</span> </p> </div> </div> <div class="news-backlink-wrap"> <a href="javascript:history.back();">Zur&uuml;ck</a> </div> <div class="news-related-wrap"> <div class="news-related news-related-links"> <h4> Links </h4> <ul> <li> <a title="Beitrag aus tastenwelt-Ausgabe 5/2016 - Heft jetzt bestellen" target="_blank" href="http://www.ppvmedien.de/Tastenwelt-Ausgabe-05-2016">Beitrag aus tastenwelt-Ausgabe 5/2016 - Heft jetzt bestellen</a> </li> <li> <a title="Beitrag aus tastenwelt-Ausgabe 5/2016 - PDF-Epaper jetzt bestellen" target="_blank" href="http://www.ppvmedien.de/Tastenwelt-05-2016-PDF-Ausgabe">Beitrag aus tastenwelt-Ausgabe 5/2016 - PDF-Epaper jetzt bestellen</a> </li> </ul> </div> </div> </div> </div> </div> </div><div id="c2379" class="csc-default layout-0"> <div id="c2379"> <div id="c1449" class="csc-default layout-0 csc-space-before-50"> <div id="c1449"> <div data-orientation="horizontal" data-theme="standard" data-twitter-via="tastenwelt" data-mail-url="mailto:" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;googleplus&quot;,&quot;pinterest&quot;,&quot;whatsapp&quot;,&quot;tumblr&quot;]" data-lang="de" class="shariff"></div> </div> </div> </div> </div></section></div> <div id="spalte" class="dont-print" role="contentinfo"><aside><div id="c2384" class="csc-default layout-0"> <div id="c2384"> <div id="c1671" class="csc-default layout-0"> <div id="c1671"> <div id="c1670" class="csc-default layout-0"> <div id="c1670"> <div class="tx-kesearch-pi1"> <form method="get" id="form_kesearch_pi1" name="form_kesearch_pi1" action="suche/?no_cache=1"> <fieldset class="kesearch_searchbox"> <input type="hidden" name="id" value="271" /> <div class="kesearchbox"> <input type="text" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suchbegriff" /> <input type="image" id="kesearch_submit" src="typo3conf/ext/ke_search/res/img/kesearch_submit.png" alt="Finden" class="submit" /> <div class="clearer">&nbsp;</div> </div> <input id="kesearchpagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" /> <input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" /> <input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" /> <input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" /> </fieldset> </form> </div> </div> </div><div id="c1780" class="csc-default layout-0 csc-space-before-10"> <div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><figure class="csc-textpic-image csc-textpic-last"><a href="newsletter/newsletter-bestellen/" title="Newsletter bestellen"><img src="fileadmin/tastenwelt/Content/tw_newsletter_180.png" width="180" height="48" alt="Bestellbutton mit Link zur Newsletterseite"></a></figure></div></div></div><div id="c1781" class="csc-default layout-0"> <div class="csc-textpic csc-textpic-left csc-textpic-above csc-textpic-equalheight"><div class="csc-textpic-imagewrap" data-csc-images="2" data-csc-cols="2"><div class="csc-textpic-imagerow csc-textpic-imagerow-last"><div class="csc-textpic-imagecolumn csc-textpic-firstcol"><figure class="csc-textpic-image csc-textpic-last"><a href="http://twitter.com/tastenwelt/" target="_blank" title="Twitter"><img src="fileadmin/_processed_/e/4/csm_01_twitter_144e2ef10f.png" width="32" height="32" alt="Twitter-Logo mit Links zum tastenwelt-Profil"></a></figure></div> <div class="csc-textpic-imagecolumn csc-textpic-lastcol"><figure class="csc-textpic-image csc-textpic-last"><a href="rss/" title="RSS-Icon"><img src="fileadmin/_processed_/c/7/csm_02_feed_07e6611512.png" width="32" height="32" alt="RSS-Symbol mit Link zur Newsfeed-Bestellseite"></a></figure></div></div></div></div></div><div id="c1840" class="csc-default layout-0 csc-space-after-10"> <div id="c1840"> <p>&nbsp;</p> <p>&nbsp;</p> <figcaption>WERBUNG</figcaption> <script type='text/javascript'><!--//<![CDATA[
var m3_u="https:"==location.protocol?"https://ads.ppvmedien.de/www/delivery/ajs.php":"http://ads.ppvmedien.de/www/delivery/ajs.php",m3_r=Math.floor(99999999999*Math.random());document.MAX_used||(document.MAX_used=","),document.write("<script type='text/javascript' src='"+m3_u),document.write("?zoneid=80"),document.write("&amp;cb="+m3_r),","!=document.MAX_used&&document.write("&amp;exclude="+document.MAX_used),document.write(document.charset?"&amp;charset="+document.charset:document.characterSet?"&amp;charset="+document.characterSet:""),document.write("&amp;loc="+escape(window.location)),document.referrer&&document.write("&amp;referer="+escape(document.referrer)),document.context&&document.write("&context="+escape(document.context)),document.mmm_fo&&document.write("&amp;mmm_fo=1"),document.write("'></script>");
//]]>--></script><noscript><a href='http://ads.ppvmedien.de/www/delivery/ck.php?n=a7165af8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.ppvmedien.de/www/delivery/avw.php?zoneid=80&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7165af8' border='0' alt='' /></a></noscript> <p>&nbsp;</p> </div> </div><div id="c4103" class="csc-default layout-0"> <div id="c4103"> <div class="ce-textpic ce-left ce-above"> <div class="ce-gallery" data-ce-columns="1" data-ce-images="1"> <div class="ce-row"> <div class="ce-column"> <figure> <a href="https://www.ppvmedien.de/Tastenwelt-Wochenkalender-2017-Fitness-fuer-die-Finger" target="_blank"> <img title="TW-Wochenkalender 2017" alt="TW-Wochenkalender 2017" src="fileadmin/tastenwelt/Content/2016/10_Okt/Klavier_ueben_Wochenkalender_2017/Klavier_ueben_Kalender_2017_180.jpg" width="180" height="136" /> </a> <figcaption> Den tastenwelt-Wochenkalender 2017 jetzt im Online-Shop bestellen! </figcaption> </figure> </div> </div> </div> <div class="ce-bodytext"> </div> </div> </div> </div> </div> </div><div id="c1728" class="csc-default layout-0"> <div id="c1728"> <div id="c1727" class="csc-default layout-0 csc-space-before-10"> <h5>Abonnenten-Login</h5> <div class="tx-felogin-pi1"> <h3>Benutzeranmeldung</h3> <div>Geben Sie Ihren Benutzernamen und Ihr Passwort ein, um sich an der Website anzumelden:</div> <form action="lesen/news/kurt-ader-sounddesigner-und-klangkuenstler/" target="_top" method="post" onsubmit="; return true;"> <fieldset> <legend>Anmelden</legend> <div> <label for="user">Benutzername:</label> <input type="text" id="user" name="user" value="" /> </div> <div> <label for="pass">Passwort:</label> <input type="password" id="pass" name="pass" value="" data-rsa-encryption="" /> </div> <div> <input type="submit" name="submit" value="Anmelden" /> </div> <div class="felogin-hidden"> <input type="hidden" name="logintype" value="login" /> <input type="hidden" name="pid" value="268" /> <input type="hidden" name="redirect_url" value="" /> <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" /> </div> </fieldset> </form> </div> </div><div id="c2709" class="csc-default layout-0"> <p><sub><a href="http://www.tastenwelt.de/kontakt/#2003" title="Hilfe zum Abo-Login" target="_blank" class="internal-link">Hilfe zum Abo-Login</a></sub></p></div><div id="c2708" class="csc-default layout-0 csc-space-before-20"> <div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><figure class="csc-textpic-image csc-textpic-last"><a href="https://www.mykiosk.com/suche/7132/tastenwelt" target="_blank" title="mykiosk.com"><img src="fileadmin/tastenwelt/Content/mykiosk.png" width="180" height="50" alt="mykiosk.com"></a><figcaption class="csc-textpic-caption">Hier finden Sie einen Kiosk in Ihrer Nähe, der Ihr Lieblings-Magazin tastenwelt führt! </figcaption></figure></div></div></div><div id="c3783" class="csc-default layout-0"> <div id="c3783"> <h5 class="clearfix csc-firstHeader">Epaper als App</h5> <a href="https://play.google.com/store/apps/details?id=de.unitedkiosk.gg.tastenwelt" target="_blank" rel="nofollow"><div id="app1"></div></a> <a href="https://itunes.apple.com/de/app/tastenwelt-magazin-fur-keyboard/id1149002763?l=de&ls=1&mt=8" target="_blank" rel="nofollow"><div id="app2"></div></a> <a href="https://www.amazon.de/dp/B01M9G6JZ2" target="_blank" rel="nofollow"><div id="app3"></div></a> </div> </div> </div> </div> </div> </div></aside></div> </div> <div id="footer" class="dont-print"> <footer> <div role="navigation" class="navigation dont-print"><nav id="botnav"><ul><li><a href="gewinnspiel/">Gewinnspiel</a></li><li><a href="impressum/">Impressum</a></li><li><a href="datenschutz/">Datenschutz</a></li><li><a href="http://www.ppvmedien.de" target="_blank">Abo & Shop</a></li><li><a href="http://www.musicgear.de" target="_blank">Kleinanzeigen</a></li><li><a href="kontakt/">Kontakt</a></li></ul></nav></div> <div id="ppvlinks" role="contentinfo"><p>Bei der PPVMEDIEN GmbH erscheinen auch die Zeitschriften <a title="Soundcheck - Das bandmagazin" rel="nofollow" target="_blank" href="http://www.soundcheck.de">Soundcheck,</a> <a title="Guitar - Magazin für Gitarristen und Bassisten" rel="nofollow" target="_blank" href="http://www.guitar.de">Guitar,</a> <a title="Guitar Acoustic - Magazin für Akustikgitarristen" rel="nofollow" target="_blank" href="http://www.guitaracoustic.de">Guitar Acoustic,</a> <a title="Guitar Dreams - Strings &amp; Style" rel="nofollow" target="_blank" href="http://www.guitar-dreams.de">GuitarDreams,</a> <a title="Keys - Musik und Computer" rel="nofollow" target="_blank" href="http://www.keys.de">Keys,</a> <a title="PMA - Das Reportagemagazin für die Veranstaltungsbranche" rel="nofollow" target="_blank" href="http://www.pma-magazin.de">PMA,</a> <a title="Das Musikinstrument - Businessmagazin für Handel, Hersteller und Vertrieb" rel="nofollow" target="_blank" href="http://www.das-musikinstrument.de">Das Musikinstrument,</a> <a title="DrumHeads - 100% Schlagzeug" rel="nofollow" target="_blank" href="http://www.drumheads.de">DrumHeads!!,</a> <a title="Recording Magazin - Aufnehmen, Mischen, Mastern" rel="nofollow" target="_blank" href="http://www.recmag.de">Recording Magazin,</a> <a title="Frankfurt Daily - Messezeitung" rel="nofollow" target="_blank" href="http://www.fd.ppvmedien.de">Frankfurt Daily Musikmesse Prolight+Sound,</a> <a title="Shanghai Show Daily - Messezeitung" rel="nofollow" target="_blank" href="http://www.shanghai-show-daily.com">Shanghai Show Daily,</a> <a title="Licht + Wohnen - Inspirationen für Lichtdesign" rel="nofollow" target="_blank" href="http://www.lwmagazin.de">Licht + Wohnen,</a> <a title="Lighting Press International" rel="nofollow" target="_blank" href="http://www.l-p-i.de">LPI Lighting Press International,</a> <a title="Frankfurt Daily - Messezeitung" rel="nofollow" target="_blank" href="http://www.daily.ppvmedien.de">Frankfurt Daily Light+Building,</a> <a title="FliegerRevue - Magazin für Luft- und Raumfahrt" rel="nofollow" target="_blank" href="http://www.fliegerrevue.aero">FliegerRevue,</a> <a title="FliegerRevue X - Abenteuer Luftfahrt-Geschichte" rel="nofollow" target="_blank" href="http://www.fliegerrevuex.aero">FliegerRevue X,</a> Aero Daily sowie die Buchreihen der <a title="PPVMEDIEN-Online-Shop" rel="nofollow" target="_blank" href="http://www.ppvmedien.de">PPVMEDIEN Fachbuch</a> und <a title="Edition Bochinsky Shop" rel="nofollow" target="_blank" href="http://www.ppvmedien.de/Klassik/Edition-Bochinsky:::1284.html">Edition Bochinsky.</a><br />Exklusiv-Vertrieb in D-A-CH für <a title="The Strad - Magazin für Liebhaber klassischer Instrumente und Musik in englischer Sprache" rel="nofollow" target="_blank" href="http://www.the-strad.de">The Strad.</a></p></div> </footer> </div> </div> </div> <div id="skyscraper" class="dont-print" role="banner"><div id="c2381" class="csc-default layout-0"> <div id="c2381"> <div id="c1559" class="csc-default layout-0"> <div id="c1559"> <script type='text/javascript' defer><!--//<![CDATA[
if(screen.width<768);else if(screen.width>=768){var m3_u="https:"==location.protocol?"https://ads.ppvmedien.de/www/delivery/ajs.php":"http://ads.ppvmedien.de/www/delivery/ajs.php",m3_r=Math.floor(99999999999*Math.random());document.MAX_used||(document.MAX_used=","),document.write("<script type='text/javascript' src='"+m3_u),document.write("?zoneid=12"),document.write("&amp;cb="+m3_r),","!=document.MAX_used&&document.write("&amp;exclude="+document.MAX_used),document.write(document.charset?"&amp;charset="+document.charset:document.characterSet?"&amp;charset="+document.characterSet:""),document.write("&amp;loc="+escape(window.location)),document.referrer&&document.write("&amp;referer="+escape(document.referrer)),document.context&&document.write("&context="+escape(document.context)),document.mmm_fo&&document.write("&amp;mmm_fo=1"),document.write("'></script>")}
//]]>--></script><noscript><a href='http://ads.ppvmedien.de/www/delivery/ck.php?n=ab41e86c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.ppvmedien.de/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab41e86c' border='0' alt='' /></a></noscript> </div> </div> </div> </div></div> </div> <script src="typo3temp/compressor/merged-bd91f70ace397a682ab69e1f597368fb-b348f24291dee8109490e0b40438e35d.js.1478793482.gzip" type="text/javascript"></script><script src="typo3temp/compressor/merged-b636a1a7cd1d66f483402b55dc9381a5-0924d9abd6b91db96624784fa0b8db00.js.1480610988.gzip" type="text/javascript"></script><script>
    $(".flexnav").flexNav();
      </script></body> </html>