<!DOCTYPE html> <html lang="de"> <head> <meta charset="utf-8"> <!--
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><base href="https://www.tastenwelt.de/"> <title>Cordial stellt Designkabel Sky vor</title> <meta property="og:title" content="Cordial stellt Designkabel Sky vor" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.tastenwelt.de/lesen/news/cordialdesignkabelsky/" /> <meta property="og:image" content="https://www.tastenwelt.de/fileadmin/tastenwelt/Content/2017/01_Jan/Cordial_Sky_Vorschau.jpg" /> <meta name="description" content="Der Kabelhersteller Cordial erweitert seine Instrumentenkabel-Palette mit Design-Anspruch um das Gewebekabel Sky in den Farben Weiß-Blau. " /> <meta property="og:description" content="Der Kabelhersteller Cordial erweitert seine Instrumentenkabel-Palette mit Design-Anspruch um das Gewebekabel Sky in den Farben Weiß-Blau. " /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@tastenwelt" /> <meta name="twitter:creator" content="@tastenwelt" /> <meta name="twitter:title" content="Cordial stellt Designkabel Sky vor" /> <meta name="twitter:description" content="Der Kabelhersteller Cordial erweitert seine Instrumentenkabel-Palette mit Design-Anspruch um das Gewebekabel Sky in den Farben Weiß-Blau. " /> <meta name="twitter:image" content="https://www.tastenwelt.de/fileadmin/tastenwelt/Content/2017/01_Jan/Cordial_Sky_Vorschau.jpg" /> <meta name="viewport" content="initial-scale=1,user-scalable=no,maximum-scale=1"> <meta name="twitter:site" content="@tastenwelt"> <meta name="google" content="notranslate"> <meta name="apple-mobile-web-app-capable" content="no"> <meta name="robots" content="index,follow"> <meta name="revisit-after" content="1 day"> <link rel="stylesheet" type="text/css" href="typo3temp/compressor/974386d64d-a4c62b7fa12c939a7231b4f2265b4a52.css.1486721546.gzip" media="all"> <link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-12d477194554d9f4e27a1bb23b657095-46c2403d79c359610fb5f9ede9aec0e9.css.1487590202.gzip" media="all"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js" type="text/javascript" async="async"></script><link rel="canonical" href="https://www.tastenwelt.de/lesen/news/cordialdesignkabelsky/" /> <script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",

"headline": "Cordial stellt Designkabel Sky vor",
"image" : {
"@type": "ImageObject",

"url": "https://www.tastenwelt.de/fileadmin/tastenwelt/Content/2017/01_Jan/Cordial_Sky_Vorschau.jpg",
"height": "259",
"width": "420"

},

"datePublished": "2017-01-23",

"dateModified": "2017-01-23",

"name": "Cordial stellt Designkabel Sky vor",

"description": "Der Kabelhersteller Cordial erweitert seine Instrumentenkabel-Palette mit Design-Anspruch um das Gewebekabel Sky in den Farben Weiß-Blau. ",

"author": "Redaktion TW",

"publisher": {
"@type": "Organization",
"name": "tastenwelt / PPVMEDIEN GmbH",
"logo": {
"@type": "ImageObject",
"url": "https://www.tastenwelt.de/fileadmin/tastenwelt/template/img/twlogo.png",
"height": "100",
"width": "365"
}
},
"inLanguage": {
"@type": "Language",
"name": "German",
"alternateName": "de"
},
"isFamilyFriendly": "True",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.tastenwelt.de/lesen/news/cordialdesignkabelsky/"

}
}
</script><link rel="dns-prefetch" href="//ads.ppvmedien.de" /> <link rel="dns-prefetch" href="//ppvnews.de" /> <link rel="home" type="text/html" title="Startseite" href="/" /> <link rel="copyright" title="Copyright" href="/impressum/" /> <link rel="shortcut icon" href="fileadmin/tastenwelt/template/img/favicon.ico" type="image/vnd.microsoft.icon" /> <link rel="apple-touch-icon" href="fileadmin/tastenwelt/template/img/apple-touch-icon.png"/> <link rel="alternate" type="application/rss+xml" title="tastenwelt: Alle Meldungen" href="https://www.tastenwelt.de/rss/rss-alle-meldungen/" /> <script type="text/javascript">
!function(e,t,a,n,c,s,o){e.GoogleAnalyticsObject=c,e[c]=e[c]||function(){(e[c].q=e[c].q||[]).push(arguments)},e[c].l=1*new Date,s=t.createElement(a),o=t.getElementsByTagName(a)[0],s.async=1,s.src=n,o.parentNode.insertBefore(s,o)}(window,document,"script","https://www.google-analytics.com/analytics.js","ga"),ga("create","UA-5117920-1","auto"),ga("send","pageview");
</script></head> <body> <div id="page"> <div id="links"> <div id="topbanner" class="dont-print" role="banner"><div id="c2382" class="csc-default layout-0"> <div id="c2382"> <div id="c1611" class="csc-default layout-0"> <div id="c1611"> <script type='text/javascript' defer><!--//<![CDATA[
if(screen.width<768);else if(screen.width>=768){var m3_u="https:"==location.protocol?"https://ads.ppvmedien.de/www/delivery/ajs.php":"https://ads.ppvmedien.de/www/delivery/ajs.php",m3_r=Math.floor(99999999999*Math.random());document.MAX_used||(document.MAX_used=","),document.write("<script type='text/javascript' src='"+m3_u),document.write("?zoneid=122"),document.write("&amp;cb="+m3_r),","!=document.MAX_used&&document.write("&amp;exclude="+document.MAX_used),document.write(document.charset?"&amp;charset="+document.charset:document.characterSet?"&amp;charset="+document.characterSet:""),document.write("&amp;loc="+escape(window.location)),document.referrer&&document.write("&amp;referer="+escape(document.referrer)),document.context&&document.write("&context="+escape(document.context)),document.mmm_fo&&document.write("&amp;mmm_fo=1"),document.write("'></script>")}
//]]>--></script><noscript><a href='https://ads.ppvmedien.de/www/delivery/ck.php?n=a50f728c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.ppvmedien.de/www/delivery/avw.php?zoneid=122&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a50f728c' border='0' alt='' /></a></noscript> </div> </div> </div> </div></div> <div id="pagecontent"> <div id="header" role="banner"> <header> <a href="/" target="_top" title="Zur&uuml;ck zur Startseite"><div id="logo"></div></a> <div id="logobanner" class="dont-print"> <script type='text/javascript' defer><!--//<![CDATA[
if(screen.width<768);else if(screen.width>=768){var m3_u="https:"==location.protocol?"https://ads.ppvmedien.de/www/delivery/ajs.php":"https://ads.ppvmedien.de/www/delivery/ajs.php",m3_r=Math.floor(99999999999*Math.random());document.MAX_used||(document.MAX_used=","),document.write("<script type='text/javascript' src='"+m3_u),document.write("?zoneid=11"),document.write("&amp;cb="+m3_r),","!=document.MAX_used&&document.write("&amp;exclude="+document.MAX_used),document.write(document.charset?"&amp;charset="+document.charset:document.characterSet?"&amp;charset="+document.characterSet:""),document.write("&amp;loc="+escape(window.location)),document.referrer&&document.write("&amp;referer="+escape(document.referrer)),document.context&&document.write("&context="+escape(document.context)),document.mmm_fo&&document.write("&amp;mmm_fo=1"),document.write("'></script>")}
//]]>--></script><noscript><a href='https://ads.ppvmedien.de/www/delivery/ck.php?n=a8f197c7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.ppvmedien.de/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8f197c7' border='0' alt='' /></a></noscript></div> </header> </div> <div role="navigation" class="navigation dont-print"> <nav><ul class="flexnav" data-breakpoint="800"><li><a href="/">Home</a></li><li><a href="heft/">Heft</a><ul><li><a href="heft/">Aktuelle Ausgabe</a></li><li><a href="heft/heftarchiv/">Heftarchiv</a></li><li><a href="https://www.ppvmedien.de/Tastenwelt-Abo">Abo</a></li></ul></li><li><a href="news/">News</a></li><li><a href="tests/">Tests</a></li><li><a href="praxis/">Praxis</a><ul><li><a href="praxis/">Alle Workshops</a></li><li><a href="ipad-fuer-musiker/">iPad für Musiker</a></li><li><a href="musikrecht/">Musikrecht</a></li></ul></li><li><a href="magazin/">Magazin</a></li></ul></nav> <div class="menu-button">Men&uuml; auf/zu</div> </div> <div id="hauptspalte"> <div id="main" role="main"><section><div id="c2380" class="csc-default layout-0"> <div id="c2380"> <div class="news news-single"> <div class="article"> <div> <div class="header"> <h1>Cordial stellt Designkabel Sky vor</h1> </div> <div> <div class="teaser-text"> <p>Der Kabelhersteller Cordial erweitert seine Instrumentenkabel-Palette mit Design-Anspruch um das Gewebekabel Sky in den Farben Weiß-Blau. </p> </div> <div id="c5221" class="csc-default layout-0"> <div id="c5221"> <div class="ce-textpic ce-left ce-above"> <div class="ce-gallery ce-border" data-ce-columns="1" data-ce-images="1"> <div class="ce-row"> <div class="ce-column"> <div class="ce-media"> <img title="Cordial Sky-Kabel" alt="Cordial Sky-Kabel" src="fileadmin/tastenwelt/Content/2017/01_Jan/Cordial_Sky.jpg" width="860" height="179" /> </div> </div> </div> </div> <div class="ce-bodytext"> <p>Retro im Design aber fortschrittlich in der Konstruktion soll das Sky-Kabel von Cordial einen Schmutz abweisenden Textilmantel mit den technischen Eigenschaften der bewährten Kabel- Meterware CIK122 und robusten weißen Neutrik-NP2-Steckverbindern kombinieren. Spezielle Verseilungstechniken und Materialkompositionen machten das Sky zu einem flexiblen und durch niedrige Kapazitätswerte offen klingenden Vintage-Kabel, meldet Cordial. Lieferbare Längen: 3, 6 und 9 Meter. Preise: ab 35 Euro. </p> </div> </div> </div> </div> </div> <div class="footer"> <p> <span class="news-list-date"> <time datetime="2017-01-23"> 23.01.2017 </time> </span> <span class="news-list-author">Autor: Redaktion TW</span> </p> </div> </div> <div class="news-backlink-wrap"> <a href="javascript:history.back();">Zur&uuml;ck</a> </div> <div class="news-related-wrap"> <div class="news-related news-related-links"> <h4> Links </h4> <ul> <li> <a title="www.cordial.eu" target="_blank" href="http://www.cordial.eu">www.cordial.eu</a> </li> </ul> </div> </div> </div> </div> </div> </div><div id="c2379" class="csc-default layout-0"> <div id="c2379"> <div id="c1449" class="csc-default layout-0 csc-space-before-50"> <div id="c1449"> <div data-orientation="horizontal" data-theme="standard" data-twitter-via="tastenwelt" data-mail-url="mailto:" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;googleplus&quot;,&quot;pinterest&quot;,&quot;whatsapp&quot;,&quot;tumblr&quot;]" data-lang="de" class="shariff"></div> </div> </div> </div> </div></section></div> <div id="spalte" class="dont-print" role="contentinfo"><aside><div id="c2384" class="csc-default layout-0"> <div id="c2384"> <div id="c1671" class="csc-default layout-0"> <div id="c1671"> <div id="c1670" class="csc-default layout-0"> <div id="c1670"> <div class="tx-kesearch-pi1"> <form method="get" id="form_kesearch_pi1" name="form_kesearch_pi1" action="suche/?no_cache=1"> <fieldset class="kesearch_searchbox"> <input type="hidden" name="id" value="271" /> <div class="kesearchbox"> <input type="text" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suchbegriff" /> <input type="image" id="kesearch_submit" src="typo3conf/ext/ke_search/res/img/kesearch_submit.png" alt="Finden" class="submit" /> <div class="clearer">&nbsp;</div> </div> <input id="kesearchpagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" /> <input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" /> <input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" /> <input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" /> </fieldset> </form> </div> </div> </div><div id="c1780" class="csc-default layout-0 csc-space-before-10"> <div id="c1780"> <div class="ce-textpic ce-left ce-above"> <div class="ce-gallery" data-ce-columns="1" data-ce-images="1"> <div class="ce-row"> <div class="ce-column"> <div class="ce-media"> <a href="newsletter/newsletter-bestellen/"> <img title="Newsletter bestellen" alt="Newsletter bestellen" src="fileadmin/tastenwelt/Content/tw_newsletter_180.png" width="180" height="48" /> </a> </div> </div> </div> </div> <div class="ce-bodytext"> </div> </div> </div> </div><div id="c1781" class="csc-default layout-0"> <div id="c1781"> <div class="ce-textpic ce-left ce-above"> <div class="ce-gallery" data-ce-columns="2" data-ce-images="2"> <div class="ce-row"> <div class="ce-column"> <div class="ce-media"> <a href="https://twitter.com/tastenwelt/" target="_blank"> <img title="Twitter-Logo" alt="Link zum tastenwelt-Twitter-Profil" src="fileadmin/_processed_/e/4/csm_01_twitter_1a7ef49b53.png" width="32" height="32" /> </a> </div> </div> <div class="ce-column"> <div class="ce-media"> <a href="rss/"> <img title="RSS-Feed abonnieren" alt="RSS-Feed abonnieren" src="fileadmin/_processed_/c/7/csm_02_feed_591a3b19df.png" width="32" height="32" /> </a> </div> </div> </div> </div> <div class="ce-bodytext"> </div> </div> </div> </div><div id="c1840" class="csc-default layout-0 csc-space-after-10"> <div id="c1840"> <figcaption>WERBUNG</figcaption> <script type='text/javascript'><!--//<![CDATA[
var m3_u="https:"==location.protocol?"https://ads.ppvmedien.de/www/delivery/ajs.php":"https://ads.ppvmedien.de/www/delivery/ajs.php",m3_r=Math.floor(99999999999*Math.random());document.MAX_used||(document.MAX_used=","),document.write("<script type='text/javascript' src='"+m3_u),document.write("?zoneid=80"),document.write("&amp;cb="+m3_r),","!=document.MAX_used&&document.write("&amp;exclude="+document.MAX_used),document.write(document.charset?"&amp;charset="+document.charset:document.characterSet?"&amp;charset="+document.characterSet:""),document.write("&amp;loc="+escape(window.location)),document.referrer&&document.write("&amp;referer="+escape(document.referrer)),document.context&&document.write("&context="+escape(document.context)),document.mmm_fo&&document.write("&amp;mmm_fo=1"),document.write("'></script>");
//]]>--></script><noscript><a href='https://ads.ppvmedien.de/www/delivery/ck.php?n=a7165af8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.ppvmedien.de/www/delivery/avw.php?zoneid=80&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7165af8' border='0' alt='' /></a></noscript> <p>&nbsp;</p> </div> </div><div id="c4103" class="csc-default layout-0"> <div id="c4103"> <div class="ce-textpic ce-left ce-above"> <div class="ce-gallery" data-ce-columns="1" data-ce-images="1"> <div class="ce-row"> <div class="ce-column"> <figure> <a href="https://www.ppvmedien.de/Tastenwelt-Wochenkalender-2017-Fitness-fuer-die-Finger" target="_blank"> <img title="TW-Wochenkalender 2017" alt="TW-Wochenkalender 2017" src="fileadmin/tastenwelt/Content/2016/10_Okt/Klavier_ueben_Wochenkalender_2017/Klavier_ueben_Kalender_2017_180.jpg" width="180" height="136" /> </a> <figcaption> Den tastenwelt-Wochenkalender 2017 jetzt im Online-Shop bestellen! </figcaption> </figure> </div> </div> </div> <div class="ce-bodytext"> </div> </div> </div> </div> </div> </div><div id="c1728" class="csc-default layout-0"> <div id="c1728"> <div id="c1727" class="csc-default layout-0 csc-space-before-10"> <div class="tx-felogin-pi1"> <h3>Abonnenten-Login</h3> <div></div> <form action="lesen/news/cordialdesignkabelsky/" target="_top" method="post" onsubmit="; return true;"> <fieldset> <legend>Anmelden</legend> <div> <label for="user">Benutzername = Abo-Nr.</label> <input type="text" id="user" name="user" value="" /> </div> <div> <label for="pass">Passwort = PLZ</label> <input type="password" id="pass" name="pass" value="" data-rsa-encryption="" /> </div> <div> <input type="submit" name="submit" value="Anmelden" /> </div> <div class="felogin-hidden"> <input type="hidden" name="logintype" value="login" /> <input type="hidden" name="pid" value="268" /> <input type="hidden" name="redirect_url" value="" /> <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" /> </div> </fieldset> </form> </div> </div><div id="c2709" class="csc-default layout-0"> <div id="c2709"> <div class="ce-textpic ce-center ce-above"> <div class="ce-bodytext"> <p><sub><a href="https://www.tastenwelt.de/kontakt/#5389" title="Hilfe zum Abo-Login" target="_blank" class="internal-link">Hilfe zum Abo-Login</a></sub></p> </div> </div> </div> </div><div id="c2708" class="csc-default layout-0 csc-space-before-20"> <div id="c2708"> <div class="ce-textpic ce-left ce-above"> <div class="ce-bodytext"> </div> </div> </div> </div><div id="c3783" class="csc-default layout-0"> <div id="c3783"> <h5 class="clearfix csc-firstHeader">Epaper als App</h5> <a href="https://play.google.com/store/apps/details?id=de.unitedkiosk.gg.tastenwelt" target="_blank" rel="nofollow"><div id="app1"></div></a> <a href="https://itunes.apple.com/de/app/tastenwelt-magazin-fur-keyboard/id1149002763?l=de&ls=1&mt=8" target="_blank" rel="nofollow"><div id="app2"></div></a> <a href="https://www.amazon.de/dp/B01M9G6JZ2" target="_blank" rel="nofollow"><div id="app3"></div></a> </div> </div> </div> </div> </div> </div></aside></div> </div> <div id="footer" class="dont-print"> <footer> <div role="navigation" class="navigation dont-print"><nav id="botnav"><ul><li><a href="gewinnspiel/">Gewinnspiel</a></li><li><a href="impressum/">Impressum</a></li><li><a href="datenschutz/">Datenschutz</a></li><li><a href="https://www.ppvmedien.de" target="_blank">Abo & Shop</a></li><li><a href="http://www.musicgear.de" target="_blank">Kleinanzeigen</a></li><li><a href="kontakt/">Kontakt</a></li></ul></nav></div> <div id="ppvlinks" role="contentinfo"><p>Bei der PPVMEDIEN GmbH erscheinen auch die Zeitschriften <a title="Soundcheck - Das Bandmagazin" rel="nofollow" target="_blank" href="http://www.soundcheck.de">Soundcheck,</a> <a title="Guitar - Magazin für Gitarristen und Bassisten" rel="nofollow" target="_blank" href="http://www.guitar.de">Guitar,</a> <a title="Guitar Acoustic - Magazin für Akustikgitarristen" rel="nofollow" target="_blank" href="http://www.guitaracoustic.de">Guitar Acoustic,</a> <a title="Guitar Dreams - Strings &amp; Style" rel="nofollow" target="_blank" href="http://www.guitar-dreams.de">GuitarDreams,</a> <a title="Keys - Musik und Computer" rel="nofollow" target="_blank" href="https://www.keys.de">Keys,</a> <a title="PMA - Das Reportagemagazin für die Veranstaltungsbranche" rel="nofollow" target="_blank" href="http://www.pma-magazin.de">PMA,</a> <a title="Das Musikinstrument - Businessmagazin für Handel, Hersteller und Vertrieb" rel="nofollow" target="_blank" href="http://www.das-musikinstrument.de">Das Musikinstrument,</a> <a title="DrumHeads - 100% Schlagzeug" rel="nofollow" target="_blank" href="http://www.drumheads.de">DrumHeads!!,</a> <a title="Recording Magazin - Aufnehmen, Mischen, Mastern" rel="nofollow" target="_blank" href="http://www.recmag.de">Recording Magazin,</a> <a title="Frankfurt Daily - Messezeitung" rel="nofollow" target="_blank" href="http://www.fd.ppvmedien.de">Frankfurt Daily Musikmesse Prolight+Sound,</a> <a title="Shanghai Show Daily - Messezeitung" rel="nofollow" target="_blank" href="http://www.shanghai-show-daily.com">Shanghai Show Daily,</a> <a title="Licht + Wohnen - Inspirationen für Lichtdesign" rel="nofollow" target="_blank" href="http://www.lwmagazin.de">Licht + Wohnen,</a> <a title="Lighting Press International" rel="nofollow" target="_blank" href="http://www.l-p-i.de">LPI Lighting Press International,</a> <a title="Frankfurt Daily - Messezeitung" rel="nofollow" target="_blank" href="http://www.daily.ppvmedien.de">Frankfurt Daily Light+Building,</a> <a title="FliegerRevue - Magazin für Luft- und Raumfahrt" rel="nofollow" target="_blank" href="http://www.fliegerrevue.aero">FliegerRevue,</a> <a title="FliegerRevue X - Abenteuer Luftfahrt-Geschichte" rel="nofollow" target="_blank" href="http://www.fliegerrevuex.aero">FliegerRevue X,</a> Aero Daily sowie die Buchreihen der <a title="PPVMEDIEN-Online-Shop" rel="nofollow" target="_blank" href="http://www.ppvmedien.de">PPVMEDIEN Fachbuch</a> und <a title="Edition Bochinsky Shop" rel="nofollow" target="_blank" href="http://www.ppvmedien.de/Klassik/Edition-Bochinsky:::1284.html">Edition Bochinsky.</a><br />Exklusiv-Vertrieb in D-A-CH für <a title="The Strad - Magazin für Liebhaber klassischer Instrumente und Musik in englischer Sprache" rel="nofollow" target="_blank" href="http://www.the-strad.de">The Strad.</a></p></div> </footer> </div> </div> </div> <div id="skyscraper" class="dont-print" role="banner"><div id="c2381" class="csc-default layout-0"> <div id="c2381"> <div id="c1559" class="csc-default layout-0"> <div id="c1559"> <script type='text/javascript' defer><!--//<![CDATA[
if(screen.width<768);else if(screen.width>=768){var m3_u="https:"==location.protocol?"https://ads.ppvmedien.de/www/delivery/ajs.php":"https://ads.ppvmedien.de/www/delivery/ajs.php",m3_r=Math.floor(99999999999*Math.random());document.MAX_used||(document.MAX_used=","),document.write("<script type='text/javascript' src='"+m3_u),document.write("?zoneid=12"),document.write("&amp;cb="+m3_r),","!=document.MAX_used&&document.write("&amp;exclude="+document.MAX_used),document.write(document.charset?"&amp;charset="+document.charset:document.characterSet?"&amp;charset="+document.characterSet:""),document.write("&amp;loc="+escape(window.location)),document.referrer&&document.write("&amp;referer="+escape(document.referrer)),document.context&&document.write("&context="+escape(document.context)),document.mmm_fo&&document.write("&amp;mmm_fo=1"),document.write("'></script>")}
//]]>--></script><noscript><a href='https://ads.ppvmedien.de/www/delivery/ck.php?n=ab41e86c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.ppvmedien.de/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab41e86c' border='0' alt='' /></a></noscript> </div> </div> </div> </div></div> </div> <script src="typo3temp/compressor/merged-bd91f70ace397a682ab69e1f597368fb-b348f24291dee8109490e0b40438e35d.js.1478793482.gzip" type="text/javascript"></script><script src="typo3temp/compressor/merged-b636a1a7cd1d66f483402b55dc9381a5-0924d9abd6b91db96624784fa0b8db00.js.1480610988.gzip" type="text/javascript"></script><script>
    $(".flexnav").flexNav();
      </script></body> </html>