<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Melancholische Musik mit positiver Wirkung</title>
<meta property="og:title" content="Melancholische Musik mit positiver Wirkung" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tastenwelt.de/lesen/news/studie-melancholische-musik-positive-wirkung/" />
<meta property="og:image" content="https://www.tastenwelt.de/fileadmin/tastenwelt/Content/2017/08_Aug/MatJoe_Vorschau.jpg" />
<meta property="og:image:width" content="410" />
<meta property="og:image:height" content="254" />
<meta name="description" content="Ford führte kürzlich eine Studie gemeinsam mit Spotify und der New York University durch. Demnach sind melancholische Songs ein guter Start in den Arbeitstag." />
<meta property="og:description" content="Ford führte kürzlich eine Studie gemeinsam mit Spotify und der New York University durch. Demnach sind melancholische Songs ein guter Start in den Arbeitstag." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DrumHeadsDE" />
<meta name="twitter:creator" content="@DrumHeadsDE" />
<meta name="twitter:title" content="Studie: melancholische Musik im Auto soll positive Wirkung haben" />
<meta name="twitter:description" content="Ford führte kürzlich eine Studie gemeinsam mit Spotify und der New York University durch. Demnach sind melancholische Songs ein guter Start in den Arbeitstag." />
<meta name="twitter:image" content="https://www.tastenwelt.de/fileadmin/tastenwelt/Content/2017/08_Aug/MatJoe_Vorschau.jpg" />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<meta name="twitter:site" content="@tastenwelt">
<meta name="google" content="notranslate">
<meta name="apple-mobile-web-app-capable" content="no">
<meta name="robots" content="index,follow">
<meta name="revisit-after" content="1 day">


<link rel="stylesheet" type="text/css" href="https://www.tastenwelt.de/typo3temp/compressor/88b81d010d-f8170c760e7201267ac96d6c28c2e674.css.1494498962.gzip" media="all">
<link rel="stylesheet" type="text/css" href="https://www.tastenwelt.de/typo3temp/compressor/merged-d9e1506b20ae3956de27a132685e0ece-4e43bf7a9df4211129ab69c369ff6c59.css.1502354265.gzip" media="all">




<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js" type="text/javascript"></script>
<script src="https://www.tastenwelt.de/typo3temp/compressor/merged-76beb81dddf7783cd6d5e05b252d43bb-26c5e58ab95ca7cce1d9043318153933.js.1493369926.gzip" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TYPO3RsaEncryptionPublicKeyUrl*/
var TYPO3RsaEncryptionPublicKeyUrl = 'https:\/\/www.tastenwelt.de\/index.php?eID=RsaPublicKeyGenerationController';

/*]]>*/
</script>


<link rel="dns-prefetch" href="//ads.ppvmedien.de" />
<link rel="dns-prefetch" href="//ppvnews.de" />
<link rel="home" type="text/html" title="Startseite" href="/" />
<link rel="copyright" title="Copyright" href="/impressum/" />
<link rel="shortcut icon" href="https://www.tastenwelt.de/fileadmin/tastenwelt/template/img/favicon.ico"  type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="https://www.tastenwelt.de/fileadmin/tastenwelt/template/img/apple-touch-icon.png"/>
<link rel="alternate" type="application/rss+xml" title="tastenwelt: Alle Meldungen" href="https://www.tastenwelt.de/rss/rss-alle-meldungen/" /><script type="text/javascript">
!function(e,t,a,n,c,s,o){e.GoogleAnalyticsObject=c,e[c]=e[c]||function(){(e[c].q=e[c].q||[]).push(arguments)},e[c].l=1*new Date,s=t.createElement(a),o=t.getElementsByTagName(a)[0],s.async=1,s.src=n,o.parentNode.insertBefore(s,o)}(window,document,"script","https://www.google-analytics.com/analytics.js","ga"),ga("create","UA-5117920-1","auto"),ga("send","pageview");
</script>
  <script type="text/javascript"
         id="trfAdSetup"
            async
            data-traffectiveConf='{
                  "targeting": [{"key":"zone","values":null,"value":"<HIER WERT EINTRAGEN>"}],
                          "dfpAdUrl": "/91681071/tastenwelt.de"
                }'
                  
                
            src="//cdntrf.com/trf-ppvmedien.js"
    >
</script>

</head>
<body class="tastenwelt" id="tastenwelt_page_281">

<div id="page">
	<div id="links">
		<div id="topbanner" class="dont-print" role="banner"><div id="c2382" class="csc-default layout-0">
<div id="c2382">
	
	<div id="c1611" class="csc-default layout-0">
<div id="c1611">
	
	<div id="traffective-ad-superbanner_1" style='display: none;' class='superbanner_1'></div>

	


</div>
</div>

	


</div>
</div></div>
		<div id="pagecontent">
			<header id="header" role="banner">
				<a href="/" target="_top" title="Zurück zur Startseite"><div id="logo"></div></a>
				<div id="logobanner" class="dont-print"><script type='text/javascript' defer><!--//<![CDATA[
  if(screen.width<768);else if(screen.width>=768){var m3_u="https:"==location.protocol?"https://ads.ppvmedien.de/www/delivery/ajs.php":"https://ads.ppvmedien.de/www/delivery/ajs.php",m3_r=Math.floor(99999999999*Math.random());document.MAX_used||(document.MAX_used=","),document.write("<script type='text/javascript' src='"+m3_u),document.write("?zoneid=11"),document.write("&amp;cb="+m3_r),","!=document.MAX_used&&document.write("&amp;exclude="+document.MAX_used),document.write(document.charset?"&amp;charset="+document.charset:document.characterSet?"&amp;charset="+document.characterSet:""),document.write("&amp;loc="+escape(window.location)),document.referrer&&document.write("&amp;referer="+escape(document.referrer)),document.context&&document.write("&context="+escape(document.context)),document.mmm_fo&&document.write("&amp;mmm_fo=1"),document.write("'></script>")};//]]>--></script>
<noscript><a href='https://ads.ppvmedien.de/www/delivery/ck.php?n=a8f197c7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.ppvmedien.de/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8f197c7' border='0' alt='' /></a></noscript>

</div>
			</header>
			<div role="navigation" class="navigation dont-print">
				<div class="menu-button"><i class="fa fa-bars" aria-hidden="true"></i> Menü auf/zu</div>
				<nav><ul><li><a href="https://www.tastenwelt.de/">Home</a></li><li class="dropdown"><i class="dropdown-trigger fa fa-chevron-down" aria-hidden="true"></i><a href="https://www.tastenwelt.de/heft/">Heft</a><ul><li><a href="https://www.tastenwelt.de/heft/"><i class="fa fa-chevron-right" aria-hidden="true"></i>Aktuelle Ausgabe</a></li><li><a href="https://www.tastenwelt.de/heft/heftarchiv/"><i class="fa fa-chevron-right" aria-hidden="true"></i>Heftarchiv</a></li><li><a href="https://www.ppvmedien.de/Tastenwelt-Abo"><i class="fa fa-chevron-right" aria-hidden="true"></i>Abo</a></li></ul></li><li><a href="https://www.tastenwelt.de/news/">News</a></li><li><a href="https://www.tastenwelt.de/tests/">Tests</a></li><li class="dropdown"><i class="dropdown-trigger fa fa-chevron-down" aria-hidden="true"></i><a href="https://www.tastenwelt.de/praxis/">Praxis</a><ul><li><a href="https://www.tastenwelt.de/praxis/"><i class="fa fa-chevron-right" aria-hidden="true"></i>Alle Workshops</a></li><li><a href="https://www.tastenwelt.de/ipad-fuer-musiker/"><i class="fa fa-chevron-right" aria-hidden="true"></i>iPad für Musiker</a></li><li><a href="https://www.tastenwelt.de/musikrecht/"><i class="fa fa-chevron-right" aria-hidden="true"></i>Musikrecht</a></li></ul></li><li><a href="https://www.tastenwelt.de/magazin/">Magazin</a></li></ul></nav>
			</div>
			<div id="hauptspalte">
				<div id="main" role="main">
					<section><div id="c2380" class="csc-default layout-0">
<div id="c2380">
	


	
	


	


<div class="news news-single">
	<div class="article" itemscope="itemscope" itemtype="http://schema.org/Article">
		
	
<div>
			
			
				
					
						<ul class="pager">
							
								<li class="previous">
									<a href="https://www.tastenwelt.de/lesen/news/test-soundcraft-signature-12-mtk/">
										<span aria-hidden="true">&larr; </span>Soundcraft Signature 12 MTK im Test: Die Mischung macht’s
									</a>
								</li>
							
							
						</ul>
					
				
			
			<div class="header">
				<h1 itemprop="headline">Studie: melancholische Musik im Auto soll positive Wirkung haben</h1>
			</div>
			
				
					<!-- teaser -->
					<div class="teaser-text" itemprop="description">
						<p>Ford führte kürzlich eine Studie gemeinsam mit Spotify und der New York University durch. Demnach sind melancholische Songs ein guter Start in den Arbeitstag. Das deutsche Produzentenduo Mat.Joe sowie die britischen Künstler NAO und Joe Goddard präsentieren zur Studie passend melancholische Tracks zusammen mit Ford, Spotify und VICE.</p>
<p>&nbsp;</p>
					</div>
				

				
					<!-- content elements -->
					<div id="c6383" class="csc-default layout-0">
<div id="c6383">
	
		


	

	<div class="ce-textpic ce-left ce-above">
		
			

	<div class="ce-gallery ce-border" data-ce-columns="1" data-ce-images="1">
		
		
			<div class="ce-row">
				
					
						<div class="ce-column">
							
									<figure>
								

							
								
								
								
									
	
			
					
	<img title="Mat.Joe" alt="Matthias Neitzke und Johannes Schulz" src="https://www.tastenwelt.de/fileadmin/tastenwelt/Content/2017/08_Aug/MatJoe.jpg" width="880" height="500" />

				
		

								
							 

							
										<figcaption>
											Mat.Joe sind Matthias Neitzke und Johannes Schulz (v.l.n.r.). (Foto: obs/Ford-Werke GmbH)
										</figcaption>
									</figure>
								
						</div>
					
				
			</div>
		
		
	</div>











		

		<div class="ce-bodytext">
			
			<p>Die Wissenschaft des Klangs und der Musik ist eine spannende Schnittstelle aus Physik, Psychologie und Neurowissenschaften. Dies wurde im Rahmen einer Studie deutlich, die kürzlich gemeinsam mit Spotify und der New York University durchgeführt wurde. Die Erhebung kam zu der erstaunlichen Schlussfolgerung, dass melancholische Musik, gepaart mit treibenden Rhythmen, auf dem morgendlichen Weg zur Arbeit möglicherweise der beste Start in den Tag sein könnte.</p>
<p>&quot;Traurige Lieder haben oftmals eine erhebende Wirkung. Ein Grund könnte sein, dass uns genau diese melancholischen Lieder an schwierige Erfahrungen erinnern, die wir überwunden und aus denen wir etwas gelernt haben&quot;, sagte Amy Belfi, Neurowissenschaftlerin von der New York University und ausgewiesene Expertin für die Auswirkungen von Musik auf das Gehirn.</p>
<p>Aufbauend auf diesen wissenschaftlich gewonnen Ergebnissen hat Ford zusammen mit Spotify drei internationale Künstler gebeten, Tracks zu kreieren, die zeigen, wie Musik das Fahrerlebnis beeinflusst. Hierzu zählen Mat.Joe, ein deutsches Produzenten-Duo - Matthias Neitzke und Johannes Schulz&nbsp; - aus Berlin. Ihre Musik bewegt sich im Bereich des Tech House. Sie veröffentlichen ihre Musik unter anderem bei den House-Labels Defected, Hot Creations, Mother Recordings und Katermukke. Weitere Künstler sind die britische R&amp;B-Sängerin NAO und der ebenfalls in Großbritannien populäre Joe Goddard. Jeder Track wird von einem von VICE produzierten Video begleitet, das die Evolution der Musikstücke dokumentiert.</p>
<p>&quot;Wir sind wirklich begeistert, bei diesem gemeinsamen Projekt von Ford und der Zeitschrift VICE dabei sein zu können&quot;, kommentierten Schulz und Neitzke von Mat.Joe. &quot;Auch für uns haben melancholische Musikstücke immer eine ganz besondere Rolle gespielt&quot;.</p>
<p>Im folgenden Video erklärt Mat.Joe den kreativen Prozess bei der Entstehung ihres neuen Tracks &quot;Don't Hold Back&quot;, mit dem sie der Fähigkeit von Musik, Gefühle zu beeinflussen und zu vermitteln, auf den Grund gehen:</p>
		</div>

		
	</div>

	


</div>

</div><div id="c6384" class="csc-default layout-0">





<div class="youtubeVideo">
	<figure>
		<div class="videoWrapper" style="
			height: 0;
			overflow: hidden;
			position: relative;
			padding-bottom:
				
					56.25%
				
				
			;
		"> 
			<iframe
				id="youtubeVideo_6384"
				src="https://www.youtube.com/embed/sdItqxcF_LA?modestbranding=0
				&amp;theme=dark
				&amp;autohide=1
				&amp;autoplay=0
				&amp;showinfo=0
				&amp;rel=0
				
				
				"
				style="position: absolute; width: 100%; height: 100%; top: 0; left: 0;"
				webkitallowfullscreen mozallowfullscreen allowfullscreen>
			</iframe>
		</div>
		
	</figure>
</div></div>
				
			<div class="footer">
				<p>
					<span class="news-list-date">
						<time datetime="2017-08-30">
							30.08.2017
							<meta itemprop="datePublished" content="2017-08-30" />
						</time>
					</span>

					
						<!-- author -->
						<span class="news-list-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
							<span itemprop="name">Autor: Redaktion TW</span>
						</span>
					
				</p>
			</div>				
				
				
			
</div>
			

			<div class="news-related-wrap">

				

				

				
					<div class="news-related news-related-links">
						<h4>
							Links
						</h4>
						<ul>
							
								<li>
									<a title="partners.vice.com/ford-scienceofsound/de/" target="_blank" href="https://partners.vice.com/ford-scienceofsound/de/">partners.vice.com/ford-scienceofsound/de/</a>
									
								</li>
							
								<li>
									<a title="www.ford.de" target="_blank" href="http://www.ford.de">www.ford.de</a>
									
								</li>
							
						</ul>
					</div>
				
			</div>
		

	</div>
</div>


	


</div>
</div><div id="c2379" class="csc-default layout-0">
<div id="c2379">
	
	<div id="c1449" class="csc-default layout-0 csc-space-before-50">
<div id="c1449">
	


	
	
<div data-orientation="horizontal" data-theme="standard" data-twitter-via="tastenwelt" data-mail-url="mailto:" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;googleplus&quot;,&quot;pinterest&quot;,&quot;whatsapp&quot;,&quot;tumblr&quot;]" data-lang="de" class="shariff"></div>


	


</div>
</div>

	


</div>
</div><div id="c5936" class="csc-default layout-0">
<div id="c5936">
	
	<div id="traffective-ad-billboard_2" style='display: none;' class='billboard_2'></div>

	


</div>
</div></section>
				</div>
				<div id="spalte" class="dont-print" role="contentinfo">
					<aside><div id="c2384" class="csc-default layout-0">
<div id="c2384">
	
	<div id="c1671" class="csc-default layout-0">
<div id="c1671">
	
	<div id="c1670" class="csc-default layout-0">
<div id="c1670">
	


	
	<div class="tx-kesearch-pi1">
	
	<form method="get" id="form_kesearch_pi1" name="form_kesearch_pi1"  action="https://www.tastenwelt.de/suche/?no_cache=1">
		<fieldset class="kesearch_searchbox">
			
				<input type="hidden" name="id" value="271" />
			
			
			
			

			<div class="kesearchbox">
				<button type="submit" id="kesearch_submit" alt="Finden" class="submit">
				<i class="fa fa-search" aria-hidden="true"></i></button>
				<input type="text" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suchbegriff" />
				<div class="clearer">&nbsp;</div>
			</div>

			<input id="kesearchpagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
			<input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
			<input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
			<input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />
		
			

		</fieldset>
	</form>

</div>


	


</div>
</div><div id="c1780" class="csc-default layout-0 csc-space-before-10">
<div id="c1780">
	
		


	

	<div class="ce-textpic ce-left ce-above">
		
			

	<div class="ce-gallery" data-ce-columns="1" data-ce-images="1">
		
		
			<div class="ce-row">
				
					
						<div class="ce-column">
							
									<div class="ce-media">
								

							
								
								
								
									
	
			<a href="https://www.tastenwelt.de/newsletter/newsletter-bestellen/">
				
	<img title="Newsletter bestellen" alt="Newsletter bestellen" src="https://www.tastenwelt.de/fileadmin/tastenwelt/Content/tw_newsletter_180.png" width="180" height="48" />

			</a>
		

								
							 

							
									</div>
								
						</div>
					
				
			</div>
		
		
	</div>











		

		<div class="ce-bodytext">
			
			
		</div>

		
	</div>

	


</div>

</div><div id="c1781" class="csc-default layout-0">
<div id="c1781">
	
		


	

	<div class="ce-textpic ce-left ce-above">
		
			

	<div class="ce-gallery" data-ce-columns="2" data-ce-images="2">
		
		
			<div class="ce-row">
				
					
						<div class="ce-column">
							
									<div class="ce-media">
								

							
								
								
								
									
	
			<a href="https://twitter.com/tastenwelt/" target="_blank">
				
	<img title="Twitter-Logo" alt="Link zum tastenwelt-Twitter-Profil" src="https://www.tastenwelt.de/fileadmin/_processed_/e/4/csm_01_twitter_1a7ef49b53.png" width="32" height="32" />

			</a>
		

								
							 

							
									</div>
								
						</div>
					
				
					
						<div class="ce-column">
							
									<div class="ce-media">
								

							
								
								
								
									
	
			<a href="https://www.tastenwelt.de/rss/">
				
	<img title="RSS-Feed abonnieren" alt="RSS-Feed abonnieren" src="https://www.tastenwelt.de/fileadmin/_processed_/c/7/csm_02_feed_591a3b19df.png" width="32" height="32" />

			</a>
		

								
							 

							
									</div>
								
						</div>
					
				
			</div>
		
		
	</div>











		

		<div class="ce-bodytext">
			
			
		</div>

		
	</div>

	


</div>

</div><div id="c5878" class="csc-default layout-0">
<div id="c5878">
	
	<figcapture><small>Werbung</small></figcapture>
<div id="traffective-ad-mediumRectangle_1" style='display: none;' class='mediumRectangle_1'></div>
<br />


	


</div>
</div><div id="c4103" class="csc-default layout-0">
<div id="c4103">
	
		


	

	<div class="ce-textpic ce-left ce-above">
		
			

	<div class="ce-gallery" data-ce-columns="1" data-ce-images="1">
		
		
			<div class="ce-row">
				
					
						<div class="ce-column">
							
									<figure>
								

							
								
								
								
									
	
			<a href="https://www.ppvmedien.de/Tastenwelt-Wochenkalender-2017-Fitness-fuer-die-Finger" target="_blank">
				
	<img title="TW-Wochenkalender 2017" alt="TW-Wochenkalender 2017" src="https://www.tastenwelt.de/fileadmin/tastenwelt/Content/2016/10_Okt/Klavier_ueben_Wochenkalender_2017/Klavier_ueben_Kalender_2017_180.jpg" width="180" height="136" />

			</a>
		

								
							 

							
										<figcaption>
											Den tastenwelt-Wochenkalender 2017 jetzt im Online-Shop bestellen!
										</figcaption>
									</figure>
								
						</div>
					
				
			</div>
		
		
	</div>











		

		<div class="ce-bodytext">
			
			
		</div>

		
	</div>

	


</div>

</div>

	


</div>
</div><div id="c1728" class="csc-default layout-0">
<div id="c1728">
	
	<div id="c1727" class="csc-default layout-0 csc-space-before-10">




<div class="tx-felogin-pi1">
		

<h3>Abonnenten-Login</h3>

<!-- ###LOGIN_FORM### -->
<form action="https://www.tastenwelt.de/lesen/news/studie-melancholische-musik-positive-wirkung/" target="_top" method="post" onsubmit="; return true;">
	<fieldset>
	<legend>Anmelden</legend>
	<div>
		<label for="user">Benutzername = Abo-Nr.</label>
		<input type="text" id="user" name="user" value="" />
	</div>
	<div>
		<label for="pass">Passwort = PLZ</label>
		<input type="password" id="pass" name="pass" value="" data-rsa-encryption="" />
	</div>

	

	<div>
		<input type="submit" name="submit" value="Anmelden" />
	</div>

	<div class="felogin-hidden">
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="pid" value="268" />
		<input type="hidden" name="redirect_url" value="" />
		<input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
		
	</div>
	</fieldset>
</form>



<!-- ###LOGIN_FORM### -->


	</div>
	</div><div id="c2709" class="csc-default layout-0">
<div id="c2709">
	
		


	

	<div class="ce-textpic ce-center ce-above">
		
			











		

		<div class="ce-bodytext">
			
			<p><sub><a href="https://www.tastenwelt.de/kontakt/#5389" title="Hilfe zum Abo-Login" target="_blank" class="internal-link">Hilfe zum Abo-Login</a></sub></p>
		</div>

		
	</div>

	


</div>

</div><div id="c2708" class="csc-default layout-0 csc-space-before-20">
<div id="c2708">
	
		


	

	<div class="ce-textpic ce-left ce-above">
		
			











		

		<div class="ce-bodytext">
			
			
		</div>

		
	</div>

	


</div>

</div><div id="c3783" class="csc-default layout-0">
<div id="c3783">
	
	<h5 class="clearfix csc-firstHeader">Epaper als App</h5>
<a href="https://play.google.com/store/apps/details?id=de.unitedkiosk.gg.tastenwelt" target="_blank" rel="nofollow"><div id="app1"></div></a>
<a href="https://itunes.apple.com/de/app/tastenwelt-magazin-fur-keyboard/id1149002763?l=de&ls=1&mt=8" target="_blank" rel="nofollow"><div id="app2"></div></a>


	


</div>
</div>

	


</div>
</div>

	


</div>
</div></aside>
				</div>
			</div>
			<footer id="footer" class="dont-print">
				<nav id="botnav" role="navigation"><ul><li><a href="https://www.tastenwelt.de/gewinnspiel/">Gewinnspiel</a></li><li><a href="https://www.tastenwelt.de/impressum/">Impressum</a></li><li><a href="https://www.tastenwelt.de/datenschutz/">Datenschutz</a></li><li><a href="https://www.ppvmedien.de" target="_blank">Abo & Shop</a></li><li><a href="http://www.musicgear.de" target="_blank">Kleinanzeigen</a></li><li><a href="https://www.tastenwelt.de/kontakt/">Kontakt</a></li></ul></nav>
				<div id="ppvlinks" role="contentinfo"><p>Bei der PPVMEDIEN GmbH erscheinen auch die Zeitschriften <a title="Soundcheck - Das Bandmagazin" rel="nofollow" target="_blank" href="http://www.soundcheck.de">Soundcheck,</a> <a title="Guitar - Magazin für Gitarristen und Bassisten" rel="nofollow" target="_blank" href="http://www.guitar.de">Guitar,</a> <a title="Guitar Acoustic - Magazin für Akustikgitarristen" rel="nofollow" target="_blank" href="http://www.guitaracoustic.de">Guitar Acoustic,</a> <a title="Guitar Dreams - Strings &amp; Style" rel="nofollow" target="_blank" href="http://www.guitar-dreams.de">GuitarDreams,</a> <a title="Keys - Musik und Computer" rel="nofollow" target="_blank" href="https://www.keys.de">Keys,</a> <a title="PMA - Das Reportagemagazin für die Veranstaltungsbranche" rel="nofollow" target="_blank" href="http://www.pma-magazin.de">PMA,</a> <a title="Das Musikinstrument - Businessmagazin für Handel, Hersteller und Vertrieb" rel="nofollow" target="_blank" href="http://www.das-musikinstrument.de">Das Musikinstrument,</a> <a title="DrumHeads - 100% Schlagzeug" rel="nofollow" target="_blank" href="http://www.drumheads.de">DrumHeads!!,</a> <a title="Recording Magazin - Aufnehmen, Mischen, Mastern" rel="nofollow" target="_blank" href="http://www.recmag.de">Recording Magazin,</a> <a title="Frankfurt Daily - Messezeitung" rel="nofollow" target="_blank" href="http://www.fd.ppvmedien.de">Frankfurt Daily Musikmesse Prolight+Sound,</a> <a title="Shanghai Show Daily - Messezeitung" rel="nofollow" target="_blank" href="http://www.shanghai-show-daily.com">Shanghai Show Daily,</a> <a title="Licht + Wohnen - Inspirationen für Lichtdesign" rel="nofollow" target="_blank" href="http://www.lwmagazin.de">Licht + Wohnen,</a> <a title="Lighting Press International" rel="nofollow" target="_blank" href="http://www.l-p-i.de">LPI Lighting Press International,</a> <a title="Frankfurt Daily - Messezeitung" rel="nofollow" target="_blank" href="http://www.daily.ppvmedien.de">Frankfurt Daily Light+Building,</a> <a title="FliegerRevue - Magazin für Luft- und Raumfahrt" rel="nofollow" target="_blank" href="http://www.fliegerrevue.aero">FliegerRevue,</a> <a title="FliegerRevue X - Abenteuer Luftfahrt-Geschichte" rel="nofollow" target="_blank" href="http://www.fliegerrevuex.aero">FliegerRevue X,</a> Aero Daily sowie die Buchreihen der <a title="PPVMEDIEN-Online-Shop" rel="nofollow" target="_blank" href="http://www.ppvmedien.de">PPVMEDIEN Fachbuch</a> und <a title="Edition Bochinsky Shop" rel="nofollow" target="_blank" href="http://www.ppvmedien.de/Klassik/Edition-Bochinsky:::1284.html">Edition Bochinsky.</a><br />Exklusiv-Vertrieb in D-A-CH für <a title="The Strad - Magazin für Liebhaber klassischer Instrumente und Musik in englischer Sprache" rel="nofollow" target="_blank" href="http://www.the-strad.de">The Strad.</a></p></div>
			</footer>
		</div>
	</div>
	<div id="skyscraper" class="dont-print" role="banner"><div id="c2381" class="csc-default layout-0">
<div id="c2381">
	
	<div id="c1559" class="csc-default layout-0">
<div id="c1559">
	
	<div id="traffective-ad-skyscraper_1" style='display: none;' class='skyscraper_1'></div><br><br>
<div id="traffective-ad-skyscraper_2" style='display: none;' class='skyscraper_2'></div>


	


</div>
</div>

	


</div>
</div></div>
</div>
<div id="cookieAlert"><ul><li><div id="c6194" class="csc-default layout-0">
<div id="c6194">
	
	<p><i>Um unsere Webseite für Sie optimal zu gestalten und fortlaufend  verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung  der Webseite stimmen Sie der Verwendung von Cookies zu.</i><i> Weitere Informationen zu Cookies erhalten Sie in unserer <a href="https://www.tastenwelt.de/datenschutz/">Datenschutzerklärung.</a></i> </p>

	


</div>
</div></li><li><a href="https://www.tastenwelt.de/lesen/news/studie-melancholische-musik-positive-wirkung/?cookiesaccepted=1" target="_self" class="btn btn-default">OK</a></li></ul></div>
<script src="https://www.tastenwelt.de/typo3temp/compressor/merged-bd91f70ace397a682ab69e1f597368fb-b348f24291dee8109490e0b40438e35d.js.1478793482.gzip" type="text/javascript"></script>

<script src="https://www.tastenwelt.de/typo3temp/compressor/merged-6edcfae974849c28d88d5f267510eb08-b3da4fd3cef865884382afc4489dcd01.js.1501663484.gzip" type="text/javascript"></script>


<script>
$(document).ready(function() {
  $('.menu-button').click(function(){$(this).parent().find('nav').toggleClass('open');});
});
</script>

</body>
</html>